Jump to content

Pas de JB 4.2 pour la Xoom


Recommended Posts

  • Replies 78
  • Created
  • Last Reply

Top Posters In This Topic

Comment supprimer la ligne blanche du dock sur EOS 4 ?

J'aime bien la EOS 4 (appareil photo parfais, lorsque la photo est prise pas un rendu flou comme avec CM)

Mais avantage a CM pour la config du Dock.

Si quelqu'un a une solution pour cette barre blanche avec EOS4 je suis preneur

Link to comment
Share on other sites

Salut Daniel51.

Tu test les EOS 141 142 ou tu tourne toujours comme moi sur Cyanogenmode 10.1 ?

Pour ma part J'ai teste juste une fois la 141 qui avait l'air d’être devenu stable mais je suis retourné sur CM 10.1 (03.02.2013)

Plus de possibilités avec le menu "Trebuchet" intégré.

Avec CM seulement 2 - 3 fois un redémarrage intempestif en une semaine et un petit problème lors de l'utilisation de la fonction "plusieurs utilisateur"

Link to comment
Share on other sites

coté clavier, j'ai tout essayé, désactiver le dictionnaire, etc... même un effacement total de la tablette.

Il doit y avoir un truc qui traine quelque part.

mais bon, je lis régulièrement que je suis loin d'être le seul avec ce problème.

maintenant que je me suis habitué à SwiftKey, cela ne me gène pas vraiment.

je vais peut-être aussi re essayer TeamEOS dans quelques temps...

Link to comment
Share on other sites

Bon, je encore un SOD

Je viens de réinstaller EOS4 142 pour quelques jours.

Par contre, je toujours le problème de clavier, souris malgré un effacement complet du système, du cache et dalvik....

Envoyé depuis ma xoom MZ601 avec tapatalk hd

Link to comment
Share on other sites

Après une journée avec EOS4, que du bon, je dirais même mieux que la CM10.1

Elle m'a l'air plus fluide et aucun SOD pour le moment :D

Envoyé depuis ma xoom MZ601 avec tapatalk hd

Edit : depuis 3 jours, RAS

nickel cette EOS4 (142)

Edited by daniel51
Link to comment
Share on other sites

Salut Daniel51, la 143 est sortie ce matin.

Par contre moi ce que j'ai remarque c'est qu'un simple "erase system, wipe data factory etc..." en venant d'une rom CM 10.1 ou autre

n'est pas tres sure.

Pour ma part ce que je fait, lorsque comme maintenant apres 9 update en CM 10.1 et que je veux tester la nouvelle EOS 143,.

Je flash la tablette via USB avec la rom Original de Motorola ensuite je l'upgrade jusqu'a ICS en OTA puis reflash le Recovery et enfin installe la nouvelle Rom.

J'ai deja eu bon nombres de mysteres en sautant d'une rom a l autre avec des simples wipe.

Peut etre que ton probleme de clavier vient de la.

Link to comment
Share on other sites

Ha oui,

J'ai eu peur j'ai flashe la 143 et premiere touche menu EOS l'application s'arrete.

m**** je me dis mais que fout EOS ?

Sur XDA j'ai fait une mini pub pour CM 10.1 sur la page de EOS 4 deux personnes dont un senior member ont approuve

De ce fait un developper de EOS n'avait pas l'air contant.

Et hoo surprise ce soir la 144, rare pour EOS4 deux rom en 8h00 le meme jour !

Je la flash et la je suis vraiment aux anges je retrouve une vitesse phenomenal, pas de reboot, clavier impec, le reve

Merci EOS

Et allez y c'est de la bombe

Link to comment
Share on other sites

Le problème du clavier, c'est pareil pour moi, j'en ai déjà parlé, réglé avec un clavier alternatif (SwiftKey pour moi)

Mais j'ai le même soucis avec CM10.1, et la rom EOS4 est plus fluide et stable que la CM.

Envoyé depuis ma xoom MZ601 avec tapatalk hd

Link to comment
Share on other sites

argh, plus de 3G depuis le passage en 146

et je n'arrive pas à remettre la 144....

Edit : Arghhh, et bien en fait, ça marche très bien, les "Données" n'étaient plus activées...

vive la build 146 d'EOS4 (JB 4.2.2)

Edited by daniel51
Link to comment
Share on other sites

Hello !

J ai installé EOS4 176 pour ma xoom wifi. Quelle deception ! Aucun problème pour l instant

Mais alors niveau fluidité c'est pas du tout ca! Ca accroche entre les bureau ca reagit 2 sec apres avoir toucher les icones... Ca va pas quoi...Je vis retourner sous CM10.

Link to comment
Share on other sites

  • 1 month later...

Finalement apres avoir teste la EOS 159 - 160 avec le nouveau pack Gapp

Le clavier AOSP se bare toujours (que font les devellopeurs ? apres tant de remarques sur XDA), l'apn se regle la premiere fois, mais si on re-controle pas moyen, il faut repartir sur le bureau et retourner ensuite dans les reglages.

Apres l'installation de toutes mes applications la tablette est vraiment lente (passage d'un bureau a l'autre).

Finalement je suis repasser en CM 10.1 Nighltly 22/04/2013

Et la surprise tout marche impec sans bug et avec une grande fluiditee.(beaucoups de bon reglages dans le Trebuchet).

NB: es 2 rom testee a 1.7 Ghz sont stable.

Mon coeur est toujours pour le team EOS mais pour le moment a mon avis Cyanogenmod pour la Xoom a pris les devants.

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...