Aller au contenu

Recommended Posts

Bonjour,

J'ai actuellement un Nexus 4 sous Cyamogen 10.1 et un kernel Faux,

mais je ne peux pas envoyer de MMS,

avez vous des APN qui permettent l'envoie de MMS ?

Cordialement Jeanba88

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'aurais du préciser que j'avais déjà utilisé cette méthode mais quelle ne fonctionne pas

Merci déjà de ta réponse :)

Partager ce message


Lien à poster
Partager sur d’autres sites

sa avance?

ta 3g fonctionne bien?sa peut venir d'un souci reseaux free

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, je n'ai pas de problème avec la 3G, le seul problème c'est les MMS, je viens de tester en mettant l'IP sa nechange rien .. :(

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai peut-être une idée.

Effaces les APN de Free et supprimes Mobile Config si il est installé.

Installes ça : http://www.mediafire...ix7ew6v8d4494xk depuis CWM.

C'est Mobile Config, il va juste l'installer comme appli système. Ça lui permet de créer automatiquement les APN. Lances le une fois et tout devrait rentrer dans l'ordre.

Modifié par Kuiper

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye de mettre free au lieu de mmsfree en apn, et noublie pas le slash a la fin de l'ip

sinon restore les apn par défaut ca doit marcher normalement direct sur un nexus 4...

Modifié par android69

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le Nexus 4 chez Free et je n'ai pas eu à créer les APN, ils s'ajoutent tout seul.

Essaye de supprimer les 2 APN, reboot le Nexus 4 et ils devraient se recréer (pense à enlever le Wifi).

Tu as l'appli SMS/MMS de base ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement le problème venait de Go Sms Pro, j'utiliserai maintenant l'application SMS de base pour envoyer mes MMS :D

Merci beaucoup de votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, je sais que le sujet est vieux, mais c'est toujours d'actualité. Pour ceux ou celle qui aurait le problème configurez l'APN dans votre APPLICATION manuellement :

MMSC : http://212.27.40.225/

J'utilise Textra et en faisant ça + régler la taille d'envoi à 600K par image ça marche nickel !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...