Jump to content
Sign in to follow this  
MadMozel

Petite question pour les "Free" sur Blade!

Recommended Posts

J'ai récupéré la Sim Free avec forfait 2€ de ma mère (car déconnait beaucoup trop chez elle) pour mon fils, qui a aussi un Blade, il est sous CM7 2.3.7!

J'ai donc remarqué (comme déja lu sur le forum) qu'il y a un "R" au dessus des barres de réseau (config Free faite, pareil)!

Perso, ca me dérange pas plus que ca du moment qu'il capte et qu'il puisse s'en servir, sachant qu'il n'utilise que les sms (illimités donc), très peu les appels et pas de data (sauf s'il recoit un mms, la data s'active)!

Ce que je me demande c'est si le fait d'etre en "Roaming" veux dire concrètement, qu'il est sous le réseau "Orange", ou s'il est sous un réseau étranger, et que donc, les sms et appels risquent de passer en hors forfait?

Il est bien noté réseau "Free" sur son tel mais Free n'est pas dans la liste des réseaux! :huh:

Si quelqu'un pouvait m'éclairer? Thanks! :) :emo_im_kissing:

Edited by Mad-Mozelle

Share this post


Link to post
Share on other sites

mon fils possède le forfait 2€ de FREE et à aussi le R d'affiché.

je pense que ça passe par orange oui, en tout cas aucun hors forfait :)

dans les APN et reseau disponible il y a FREE d'indiqué

Edited by VegAn

Share this post


Link to post
Share on other sites

Je confirme, le R de roaming signifie qu'il est branché sur le réseau Orange. Attention cependant à l'approche des frontières de pas se faire avoir :P

Share this post


Link to post
Share on other sites

Ok merci pour vos réponses! j'ai Free dans les APN mais pas dans la liste réseaux! :huh:

Bon il devra se faire a ce "R" lol ca le dérange mais bon! :P

Edited by Mad-Mozelle

Share this post


Link to post
Share on other sites

Bonjour

il y une appliquer androïde pour configurer le téléphone. Automatiquement

Bonne journée

Share this post


Link to post
Share on other sites

Je l'ai fait (noté dans mon 1er post) et ca ne change rien!

Appels et sms fonctionnent correctement, mms pas testés car il faut l'option data!

Share this post


Link to post
Share on other sites

Merci pour l'info Boostersnake!

Je l'ai fait ca n'a rien changé! Mais comme il n'a pas la data activé, ca doit jouer aussi, et pour avoir l'option data avec Free faut payer 1€ de plus je crois!

Share this post


Link to post
Share on other sites

bonsoir

l'option data est a 0,99 cts je crois

par contre j'ai aussi une question free et blade

le blade est il compatible en 4G ?

merci de vos reponses

bonne soiree

Share this post


Link to post
Share on other sites

je suis chez free et il faut activer l'itinerance des données (roaming) pour que free puisse se servir du reseau orange, normal donc que le "r" soit quasiment tout le temps là ^_^

Share this post


Link to post
Share on other sites

le blade est il compatible en 4G ?

Non, et cela sous toutes les technologies 4G. Il n'est pas non plus compatible Dual Carrier (4G Ready).

Les terminaux équipés restent encore plutôt rares dans l'hexagone...

Share this post


Link to post
Share on other sites

l'appli freemobile te permet aussi de desactiver automatiquement le roaming quand tu es en zone frontaliere, histoire d'eviter de te connecter à un reseau etranger B)

Share this post


Link to post
Share on other sites

Merci Niko pour les infos!

Mais il faut que le tel ai la data activé pour cocher l'itinérance non? Et mon fils n'a pas de data!

Pour l'appli c'est laquelle? il y en a plusieurs! :D

Edit: j'ai coché itinérance nationale et hop plus de "R" mm avec la data désactivée (de toutes façons il n'en a pas pour le moment)! :P

Edited by Mad-Mozelle

Share this post


Link to post
Share on other sites

[résolu]

bonsoir

je n'arrive pas a envoyer de mms toujours envoie en cour

je suis chez freemobile et je l'ai parametre avec l'appli et meme manuellement

toujour le message envoie en cour que se soit antenne free ou orange

tout est coché

avez vous une idée ?

merci bonne soirée

Edited by nicky larson

Share this post


Link to post
Share on other sites

T'es sous CM10?

Bizarre aucuns soucis avec le Blade de mon fils avec Free sous CM10!

Share this post


Link to post
Share on other sites

bonsoir

merci de ta reponse

le probleme est resolu comment je ne sais pas j'ai fais plein de manipulation

je te souhaites une tres bonne nuit

je t'ai repondu sur le sujet du eam sim

Share this post


Link to post
Share on other sites

Il est possible de désactiver l'option data de Free, sur le site uniquement, dans le menu : Gérer mon Compte > Gérer Mes Options > Option Data > Activer/Désactiver.

Free n'émet qu'en 3G, donc si le Blade est configuré en 2G uniquement, il est toujours sur le réseau Orange.

Enfin, le forfait 2€ ne permet pas d'appeler depuis l'étranger et il faut créditer le compte pour pouvoir appeler vers l'étranger.

Edit : pour envoyer des MMS, il faut activer l'option Data sur le compte.

Edited by marcosinus

Share this post


Link to post
Share on other sites

Je pense que oui c'est faisable!

Share this post


Link to post
Share on other sites

bonsoir mad

j'ai parle trop vite

envoie de mms aujourd'hui et rebelotte ne fonctionne pas

hier c'etait parce que j'avais active la wifi avec toutes mes manipes

donc mms wifi ok mms 3g off

bonne soiree

Share this post


Link to post
Share on other sites

Bonjour

UP SVP

Merci bonne soirée

Share this post


Link to post
Share on other sites

Ca vient de l'opérateur je pense! ^_^

Share this post


Link to post
Share on other sites

bonsoir

les mms ne fonctionnent que sur une antenne free celle d'orange bride les mms

donc resolu cela ne vient pas de mon telephone

merci bonne

SUITE EN FAIT CELA NE FONCTIONNAIT PAS

j'ai peut etre trouve sur une antenne orange

voila ma nouvelle config d'apn pour android>4

bonne soirée

Edited by nicky larson

Share this post


Link to post
Share on other sites

Après moultes recherches, j'ai trouvé l'apn mms qui fonctionnent pour la CM10 4.1.2:

1er APN:

Nom: Free

APN: free

MMSC: http://mms.free.fr

MCC: 208

MNC: 15

Type d'APN: default,supl,mms (sans espaces)

Protocole de l'APN: IPv4

Tout le reste est en non défini!

Menu puis Enregistrer!

2e APN (mms):

Nom: Free MMS

APN: mmsfree

MMSC: http://212.27.40.225

MCC: 208

MNC: 15

Type d'APN: mms

Protocole de l'APN: IPv4

Menu puis Enregistrer!

Redemarrer le tel!

Chez moi, ca fonctionne!

Après vérifiez la taille de vos fichier a envoyer car parfois ca s'envoie pas si c'est trop lourd!

Share this post


Link to post
Share on other sites

bonsoir

j'ai exactement les meme parametre que vous

pour la question du poid de l'image elle fait 65k

je passe ce sujet en resolu et attends la confirmation que sur les antennes oranges les mms ne fonctionnent pas

bonne soiree merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...