Jump to content

Désactiver la vibration des touches du clavier virtuel sur une 2.1? :/


Mahieu

Recommended Posts

Salut,

j'ai installé une rom 2.1 (une cronos) mais impossible de trouver l'option que j'avais utilisée sur la 1.5 officielle pour désactiver la vibration des touches du clavier virtuel (interface sense).

Vous savez où je peux trouver ça? Je déteste cette vibration :/

Merci d'avance,

M

Link to comment
Share on other sites

Ce serait sans doute mieux que quelqu'un sur Cronos te réponde, mais pour moi qui suis sur la 2.1 asiatique éditée par Modaco, c'est :

Menu -> Settings -> Language & Keyboard -> Touch Input -> Saisie de texte -> Vibrer à la saisie

Anglais, Français, Franglais...j'adore ^^

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...