Jump to content

Comportement Wifi étrange


Recommended Posts

Chez free effectivement, mais ça ne me le faisait pas il y a 1 an et demi quand j'avais mon galaxy s2, ou quand j'avais une nexus 7 vers décembre. Est-ce que ça aurait un rapport avec l'emmerde de free avec google ou je sais plus trop quoi ?

Edited by MeLi MeLo
Link to comment
Share on other sites

De même , et aussi chez Free ! Mais avec ma tablette , je n'ai pas le même débit pour un téléchargement d'une même applications ( le double ou le triple du débit sur ma tablette ). C'est étrange !

Link to comment
Share on other sites

Est-ce que ça aurait un rapport avec l'emmerde de free avec google ou je sais plus trop quoi ?

Clairement

C'est déjà connu qu'ils faisaient ça avec free mobile... maintenant avec leurs box

Je suis à 2 doigts de résilier perso, ça commence vraiment à me les briser cette affaire

Link to comment
Share on other sites

En téléchargement ailleurs que chez Google, j’atteins le 2mo/s mais sur les services Google tel que YouTube ou le PlayStore, c'est vraiment très lent pour charger quoi que ce sois.

C'est a cause d'un bridage de Free envers Google.

Problème de connexion sur ma Nexus 7, une Acer Iconia Tab B1-A71 et mon PC connecté à Free..

Edited by Naipsys
Link to comment
Share on other sites

Sur mon iPad 3 il n'y a rien de tous ça, sur le Google Play j'atteint parfois les 5 Ko/s avec mon peax et rarement 1 Mo/s, et certaine fois le chargement s’arrête et il me dit qu'il n'y a plus de connexion alors qu'il y en a une, parfois sa stagne aussi...je pige plus rien.

Link to comment
Share on other sites

Sur mon iPad 3 il n'y a rien de tous ça, sur le Google Play j'atteint parfois les 5 Ko/s avec mon peax et rarement 1 Mo/s, et certaine fois le chargement s’arrête et il me dit qu'il n'y a plus de connexion alors qu'il y en a une, parfois sa stagne aussi...je pige plus rien.

Idem pour moi et UNIQUEMENT avec le PEAX, ma NEXUS 7 ne rencontre AUCUN problème ce ce coté la, c'est vraiment bizarre...

Link to comment
Share on other sites

A mon avis ça doit être un défaut intrinsèque au peax, mais j'ai la flegme de démarcher et tous, ras le bol de tous ses défauts, si j'avais su j'aurais pris un smartphone de marque, comme quoi son rapport qualité/prix n'est pas si bon que ça...

Link to comment
Share on other sites

C'est une impression rêvez pas

Y a des apps qui se téléchargent mieux que d'autres même pendant les périodes de galères.. je suppose que y a des serveurs plus engorgés que d'autres

Essayez de télécharger immédiatement une app que vous repérez comme lente sur un autre appareil vous verrez

Le fait que tous ceux qui ont posté dans ce topic soient chez free c'est pas le fruit du hasard

Link to comment
Share on other sites

J'ai le même problème que vous. Je suis chez FREE en ADSL avec une v6.

Par contre, j'ai l'impression que je n'ai le problème qu'en Wifi sur la Freebox (signal excellent pourtant).

J'ai mis un routeur WRT54 comme AP en Wifi G, connecté à la Freebox v6. J'ai l'impression de ne pas avoir de problème ainsi.

Ce serait donc plus un pb de Wifi que de bridage Google... à suivre.

Link to comment
Share on other sites

C'est une impression ? Voila un screenshot ou je ne peux même pas charger la page d’accueil du Play Store ! Ça tourne dans le vide...

screenshot2013041518140.png

En voila un autre ou je ne peux même pas charger google...

screenshot2013041518134.png

C'est donc bien un problème du peax puisque avec mon iPad 3 tout tourne comme sur des roulettes.

J'ai eu une pléthore de smartphone android et je sais quand il y a quelque chose qui cloche.

Voila, erreur de téléchargement, pourquoi ?On sait pas.

screenshot2013041520012.png

Edited by MeLi MeLo
Link to comment
Share on other sites

C'est donc bien un problème du peax puisque avec mon iPad 3 tout tourne comme sur des roulettes.

T'as le playstore sur ton ipad ?

J'ai testé avec 6 appareils en + du Wiko : 4 samsung, 1 sony, 1 nexus. Tout pareil. J'ai même chronométré les téléchargements... sensiblement la même chose

Je me connecte quasi jamais à la freebox directement, j'ai mon switch wifi netgear qui est relié en ethernet avec la freebox. J'ai tenté de changer les canaux, j'ai essayé avec connectify depuis mon pc branché en ethernet et enfin en branchant directement le netgear à la place de la box (il fait aussi modem/routeur)

Je télécharge des fichiers tous les jours depuis ma dédibox (dédibox = illiad = free) et ça va toujours à fond, sans exception

Et j'ai le peax depuis 2 mois jour pour jour, et je remarque les lenteurs que depuis environ une semaine

Soit j'ai vraiment (vraiment) pas de chance, soit ça vient de free

Link to comment
Share on other sites

Bonjour, aucun problème en wifi ( je suis chez SFR) que cela soit de chez moi ou en hotspot je DL sans soucis sur le playstore jeux et appli. Il est vrai que chez moi j'ai max 1mo en adsl vive la campagne !!!

Edited by Gerald 81
Link to comment
Share on other sites

T'as le playstore sur ton ipad ?

J'ai testé avec 6 appareils en + du Wiko : 4 samsung, 1 sony, 1 nexus. Tout pareil. J'ai même chronométré les téléchargements... sensiblement la même chose

Je me connecte quasi jamais à la freebox directement, j'ai mon switch wifi netgear qui est relié en ethernet avec la freebox. J'ai tenté de changer les canaux, j'ai essayé avec connectify depuis mon pc branché en ethernet et enfin en branchant directement le netgear à la place de la box (il fait aussi modem/routeur)

Je télécharge des fichiers tous les jours depuis ma dédibox (dédibox = illiad = free) et ça va toujours à fond, sans exception

Et j'ai le peax depuis 2 mois jour pour jour, et je remarque les lenteurs que depuis environ une semaine

Soit j'ai vraiment (vraiment) pas de chance, soit ça vient de free

Le problème ne vient pas que du play store(t'as un truc contre moi ou quoi?) !Il vient du wifi en général(cf capture d'écran).Je crois que sur l'iPad il y a un play store version apple appelé apple store...

Bonjour, aucun problème en wifi ( je suis chez SFR) que cela soit de chez moi ou en hotspot je DL sans soucis sur le playstore jeux et appli. Il est vrai que chez moi j'ai max 1mo en adsl vive la campagne !!!

J'ai du 5 Mo/s(en ville) et pourtant rien n'y fait...le wifi marche de manière aléatoire.

Edited by MeLi MeLo
Link to comment
Share on other sites

Le problème ne vient pas que du play store(t'as un truc contre moi ou quoi?) !Il vient du wifi en général(cf capture d'écran).Je crois que sur l'iPad il y a un play store version apple appelé apple store...

J'ai rien contre toi, dsl si t'as cru le contraire :emo_im_undecided:

Les problèmes ont lieu avec la liaison free <=> google, c'est pour ça que j'ai fait la précision avec ma dédibox

L'app store, lui, est hébergé sur des serveurs Apple...

Link to comment
Share on other sites

J'ai rien contre toi, dsl si t'as cru le contraire :emo_im_undecided:

Les problèmes ont lieu avec la liaison free <=> google, c'est pour ça que j'ai fait la précision avec ma dédibox

L'app store, lui, est hébergé sur des serveurs Apple...

Oui mais encore ?Internet marche super sur ma tablette, pas sur mon peax.

Link to comment
Share on other sites

Je vais essayer de mettre une vidéo avec ma tablette JMI , mon Xperia Mini Pro et mon Peax qui télécharge la même application au même moment , en espérant que l'ont puisse voir la différence.

Link to comment
Share on other sites

Bon c'est bien beau de jacasser et de s'apitoyer sur son sort, mais faudrait trouver une solution, j'ai chercher et j'ai trouver xD

Allez ici : http://mafreebox.freebox.fr/(seulement pour les freebox v6)

Ensuite allez dans Wifi puis configurer, ensuite soit vous désactiver le wifi n(il sera donc en norme g), soit vous changer de type de wifi n(40mhz(canal inférieur), 20mhz, 40mhz(canal supérieur)), installez net surveyor pour choisir le canal le moins utilisé.

Apparemment sur certains peax le wifi n(de free) n'est pas supporté et chez d'autres non.

Personnellement, je suis passer du wifi n 20mhz au wifi n 40 mhz(canal supérieur) sur le canal 3 et sa rox du tonnerre !

N'hésitez pas à me poser des questions si vous n'avez pas compris.

J'ai télécharger dead trigger(160 Mo) en moins de 5 min.

Enjoy ! :P

EDIT : le problème était revenu hier donc j'ai switcher en wifi g et aucun soucis.

-_- laisse tomber

Pense ce que tu veux après tout

Le problème venait donc bien du wifi et pas de chez google.

Edited by MeLi MeLo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...