Jump to content

[RESOLU] Problème de Réseaux


Recommended Posts

Bonjour, alors voilà j'ai un problème avec mon sll

Je ne capte plus lors du démarrage du téléphone je capte 1s puis il me mets "Appels d'urgence uniquement" cela viens pas de la puce vue quelle fonctionne dans un autre téléphone.

Alors d’où cela peut-il venir ?

Merci d'avance

Link to comment
Share on other sites

Oui elle été encore la j'ai essayé de la changer j'en est test 3 mais toujours la même enfaite il y a toute les barres mais je capte plus bizarre non ?

J'ai essayé une restauration du téléphone rien :/

ALors dans les info j'ai sa :

Réseau : inconnu

Force du signal : -83dBm 15asu

Type de Réseaux Mobile: HSDPA:9

Etat du service : Hors service

Etat du réseaux Mobile: Déconnecté

Je sais pas si sa peut aider ^^

Link to comment
Share on other sites

Salut. Moi aussi je suis dans la même galère que toi.

Hier tout allait bien. Mais aujourd'hui plus de réseau (pourtant j'ai 4 barres), je ne peux même pas faire de recherches réseaux. Pourtant j'ai essayé ma SIM sur un autre portable et elle fonctionne.

Et moi aussi je suis chez free.

Si quelqu'un peut nous aider :)

Link to comment
Share on other sites

Posted · Hidden by VincentLac, April 26, 2013 - ILLEGAL
Hidden by VincentLac, April 26, 2013 - ILLEGAL

Avant toute chose Je ne pense pas que c'est illégal vu que je supprime simplement 2 fichiers donc cela peut être fait maladroitement....

Alors en gros :

1)Tu look ton imei tu le note tu regarde bien que sa soit le même que sur ta boite ou sur le dessous de la batterie.

2)Root browser - Fichier EFS (Tu sauvegarde le fichier avant ^^ au cas ou) pui s tu supprime les fichiers nvdata.bin et nvdatabin.md5.

3) Tu le redémarre.

Tu aura un nouvelle imei et logiquement tout le réseaux devrais fonctionné sa afonctionné pour moi ;)

Link to comment

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...