Jump to content

Recommended Posts

Bonjour,

Nouveau possesseur du nexus 4 je vous expose mon probleme.

Je fixe les bases.

j'ai:

- 02 sim bouygues (1 et 2 )

- 02 wiko (peax et slim)

- 01 sony xperia u

et evidemment le nexus 4.

Alors, j'ai constaté il y a 3 semaines environ, que sur le Slim, la data descendante deconnait enormement. (BArre bleu H a fond, debit montant ok, pas de debit descendant.). Je me suis dit, le tel deconne. BOn admettons.

Jai acheté le Peax, 10 minutes apres avoir acheté, pareil la meme chose (sim 1). Bon là je me suis dit, c'est pas possible c'est la Sim qui deconne, ou alors BOuygues.

J'ai mis la sim 1 dans mon Xperia U, ca fonctionnait mais j'avoue que je n'ai peut etre pas regardé trop longtemps, car utilisant principalement le Xperia pour les sms.

Aujourd'hui, je recois le Nexus 4. Je met la sim 1 , et boum pareil, perte de la data. Alors là je ne comprends plus.

Donc, j'ai essayé de mettre la sim 2 dans mon nexus, ca semble fonctionné mieux mais toujours des coupures. J'ai mis la sim 1 dans mon xperia, ca deconnait un peu aussi mais pas autant.

Je termine par dire que, lorsque je met en mode avion pour relancer la date, ca fonctionne. Lorsque j'eteint et que je rallume le tel, ca fonctionne .

Les APN sont bons.

Alors, j'avoue que mes neurones sont en train de fumer.

3 telephones defectueux pour la meme raison? coincidence qui a mon sens n'est pas probable. Est ce mon appart est trop isolé occasionnant des pertes de reseau? Est ce que mes deux sim sont pourries? est ce que bouygues c'est egalement mauvais? Là je me pose toutes ces questions, et j'avoue ne pas ^pencher plus pour l'une ou l'autre possibilité.

Autre chose, lorsque je n'ai plus de data, j'ai toujours le H, soit les barres sont grises, soit elles sont bleues mais j'ai que de la data montante. Derniere chose, ca peut arriver, mais rarement, je n'ai plus de E, 3G ou H mais les barres sont toujours là.

Quelqu'un a t il une idée sur la question?

Merci....

Link to comment
Share on other sites

Vu le nombre de téléphones que t'as essayé, tu peux déjà éliminé cette solution.

Avec la sim 2 c'est un peu mieux ou c'est juste une impression (et au final ça ne viendrait donc pas de la SIM, à priori) ?

Je pense que ça vient de Bouygues perso, ou de ton appart'.

Tu peux pas essayer d'aller dans la rue pour voir ce que ça donne ? ça laisserait plus qu'une dernière possiblité : Bouygues !

Pour finir ton investigation tu demandes à une connaissance une autre carte Bouygues ou même un autre opérateur, et là normalement tu seras fixé :)

Link to comment
Share on other sites

Vu le nombre de téléphones que t'as essayé, tu peux déjà éliminé cette solution.

Avec la sim 2 c'est un peu mieux ou c'est juste une impression (et au final ça ne viendrait donc pas de la SIM, à priori) ?

Je pense que ça vient de Bouygues perso, ou de ton appart'.

Tu peux pas essayer d'aller dans la rue pour voir ce que ça donne ? ça laisserait plus qu'une dernière possiblité : Bouygues !

Pour finir ton investigation tu demandes à une connaissance une autre carte Bouygues ou même un autre opérateur, et là normalement tu seras fixé :)

ba j'essaie avec deux cartes sim bouygues, et ca deconne avec les deux, mais la sim 1 plus que l'autre (j'ai encore l'impression)

J'ai testé les deux sims en meme temps sur mon nexus et le xperia. La sim 1 dans le nexus (celle qui semble deconner) et la 2 dans le Xperia. Alors, le xperia ca deconne pas, juste un toutttttt petit peu parfois mais extremement rare. En revanche le nexus et la sim 1 ca m****. Autre chose, j'ai inversé les sim, et ca semble fonctionne a peu pres la sim 2 dans nexus avec des petites pertes quand meme, et dans le xperia ca merderait un tout petit peu avec la sim 1, mais beaucoup moins que le nexus.

Alors, le Nexus est peut etre moins bon en accroche, mais en tout cas, ca n'explique pas tout.

ba j'essaie avec deux cartes sim bouygues, et ca deconne avec les deux, mais la sim 1 plus que l'autre (j'ai encore l'impression)

J'ai testé les deux sims en meme temps sur mon nexus et le xperia. La sim 1 dans le nexus (celle qui semble deconner) et la 2 dans le Xperia. Alors, le xperia ca deconne pas, juste un toutttttt petit peu parfois mais extremement rare. En revanche le nexus et la sim 1 ca m****. Autre chose, j'ai inversé les sim, et ca semble fonctionne a peu pres la sim 2 dans nexus avec des petites pertes quand meme, et dans le xperia ca merderait un tout petit peu avec la sim 1, mais beaucoup moins que le nexus.

Alors, le Nexus est peut etre moins bon en accroche, mais en tout cas, ca n'explique pas tout.

Pourquoi principalement, la date est bloqué en montante, et je ne recois rien en descendante?

Avec les barre grises, (d'ou pas d'echange) ou bleues c'est pareil....

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...