Sign in to follow this  
Nico Ala

[QUESTION] Synchronisation désactivée

Recommended Posts

Bonjour,

Je n'arrive pas à activer la synchronisation automatique avec mon compte Google. J'arrive à faire une synchro manuelle, mais mon compte Google reste toujours en "synchronisation désactivée"

Si quelqu'un a la solution

merci

Share this post


Link to post
Share on other sites

il faut activer la synchro automatique, dans le menu déroulant où il y a le wifi, bluetooth et autre, il y a un rond formé par 2 flèches, c'est la synchro automatique, je parie qu'il est désactivé.

  • Like 2

Share this post


Link to post
Share on other sites

Trouvé ! Il fallait activer le bouton sync situé à coté de celui du mode hors ligne dans le menu rapide.

  • Like 1

Share this post


Link to post
Share on other sites

Bah bien-sur que sa bouffe de la batterie... Mais bon...

Share this post


Link to post
Share on other sites

Alors si comme moi tout d'un coup la synchronisation automatique ne se fait plus et que vous n'avez plus non plus les boutons devant chaque fonctions : Contact, Calendrier etc etc c'est que vous avez bricoler dans le menu de gestion de la batterie !!!! et que vous avec activer un mode economique.... si si La synchronisation automatique consomme de la batterie !!! alors desactiver cette option d'economie de la batterie et vous retrouverez votre synchronisation automatique avec tout les petits boutons qui vont bien devant chaque application à synchroniser.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this