Jump to content

FrAndroid HS dans Tapatalk ?


Gwillou
 Share

Recommended Posts

Les autres membres n'ont pas de problème, donc desinstalle et réinstalle Tapatalk, ça vient de toi.

(j'ai déjà eu aussi des problèmes avec Tapatalk qui n'apparaissait que sur un seul forum, et ça remarchait après avoir réinstallé l'appli)

Envoyé depuis mon GT-I9300 avec Tapatalk

Link to comment
Share on other sites

Nous avons aussi une version Tapatalk 2 

Ou ça ? Google Play ne me propose qu'une V4 qui force le français dans les menus alors que mon Android est configuré en anglais, mais comme je suppose que je vais être le seul à être embêté par ça, je ne vais pas en faire une pendule.

Link to comment
Share on other sites

  • 4 weeks later...

hello,

toujours un bug pour moi.

j'ai vidé le cache et les données......et rien !!

j'ai donc désinstallé et ré-installé l'appli......et toujours pareil......connection au serveur, puis rien !!!

tous les autres forums que j'utilise fonctionnent parfaitement bien.

merci à vous ;)

Link to comment
Share on other sites

  • 1 month later...

les serveurs de tapatalk ont été mis à jours apparement hier et depuis hier soir donc, impossible de se connecter sur Frandroid. Disons que ça tourne en rond et rien ne s'affiche sur mon Nexus5. 

par contre XDA, LesMobiles, accessibles sans soucis.

 

D'autres sont ils dans ce cas ?


edit : Désolé du dérangement, problème résolu en désinstallant et réinstallant l'application tapatalk.

Edited by Quoler
Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...