Jump to content

Perte de connexion 3G


Recommended Posts

Bonjour à tous,

Voilà ça fait un petit moment que mon Xperia Z fait des caprices pour choper le réseau 3g, parfois je dois le redémarrer pour espérer récupérer rapidement la connexion 3g sur le téléphone et à la longue ça devient un peu pénible.

Suis je un cas isolé où votre XZ galère t il aussi parfois pour récupérer la connexion 3g?

PS: je précise que quand ça me le fait, ma connexion data est bien allumée (cf le bouton allumé quand on glisse son doigt sur la barre de notification) mais je n'ai pas de lettre E, H ou G ni les flèches à côté de la connexion réseau de mon téléphone :/

PPS: je ne suis pas en hors forfait data!

Edited by Lex92
Link to comment
Share on other sites

Oui peut importe l'endroit aussi, chez moi, au travail, dans les transports... Hier soir ca me la encore fait chez moi, j'éteins et redémarre le tel et là comme par magie la connexion data est bien revenue

Link to comment
Share on other sites

Je suis chez SFR, avec série Red 3Go. J'ai eu le droit à une remise commerciale de 10 euros par mois pendant 1 an sur leur forfait, mais des fois j'me demande si du coup j'suis pas bridé ou quelquechose comme ça...

Link to comment
Share on other sites

J'ai le meme forfait que toi et également c'est probleme de perte de 4G/3G. Après une zone sans réseau, il a parfois du mal à se reconnecter... J'ai souvent toutes les barres de recepion de signal mais pas de E, G ou H+. Ca se produit surtout dans le métro ou le rer pour moi.

Dans le pire des cas, je le met en mode avion puis je rebascule en 4G mais c'est lourd de vérifier qu'on est bien connecté...

Link to comment
Share on other sites

J'ai le meme forfait que toi et également c'est probleme de perte de 4G/3G. Après une zone sans réseau, il a parfois du mal à se reconnecter... J'ai souvent toutes les barres de recepion de signal mais pas de E, G ou H+. Ca se produit surtout dans le métro ou le rer pour moi.

Dans le pire des cas, je le met en mode avion puis je rebascule en 4G mais c'est lourd de vérifier qu'on est bien connecté...

Ah merci pour ce témoignage, je ne serai donc pas le seul a avoir cette galère avec le réseau 3g de SFR...

Par contre moi l'astuce du mode avion ne marche pas vraiment, j'avais essayé mais pas vraiment d'impact...

Tu as essayé de contacter sfr?

Link to comment
Share on other sites

Non je n'ai pas essayé et comme je suis root en rom nue... J'espère qu'une mise a jour reglera le probleme ou qu'ils installeront une antenne à l'endroit ou je perds le reseau (Rer A, quelques arrets après la Défense)

Bizarre pour le mode avion. Parfois l'application de ce mode est un peu long à être effectif (mode grisé du menu) mais cela regle bien le soucis chez moi.

Edited by goodsayan
Link to comment
Share on other sites

  • 1 month later...
  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...