Jump to content

MyPhoneExplorer


cy1cy

Recommended Posts

Bonsoir,

Je poste ici car ça me parait le plus adapté.

J'utilise My Phone explorer, plus particulièrement pour envoyer des SMS via le PC.

Lorsque j'écris un message depuis l'ordinateur, la case "Enregistrer dans éléments envoyés" n'est jamais coché. Pourtant, c'était le cas avant. J'ai beau chercher dans les options (tant sur l'appli du téléphone que sur l'ordinateur) mais rien qui permet de réactiver la sauvegarde par défaut.

Auriez-vous une idée ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...