Jump to content

Batterie se vide d'un coup !


Recommended Posts

Bonjour, alors voila mon problème j'ai un Cink slim depuis environ deux semaines, je le recharge la nuit en mode avion, le matin je le débranche et la batterie descend à une vitesse ! Au début la batterie se déchargeait jusque 15% mais maintenant le pourcentage se stoppe, au début à 30%, le lendemain à 50% et hier soir à 72% pendant qq heures et à la fin il se coupe et plus moyen de le rallumer la batterie est vide :o

La première semaine c'est mon copain qui l'avait et il n'a pas fait de calibrage :/

Quelqu'un peut m'aider SVP Merci !

Link to comment
Share on other sites

Ton cink slim est sous JB?

Car j'ai le même problème depuis que je suis passée sous JB, mais sur ICS je n'avais pas ce problème.

Donc je ne pense pas que le SAV soit utile, ça a plutôt l'air d'un problème de JB, sauf que pas tout le monde à ce problème =/

  • Like 1
Link to comment
Share on other sites

Bonjour,

Je rencontre plus ou moins le même problème.

Mon Wiko est sous ICS, je n'ai pas encore fait le passage en version JB.

Bien qu'il se charge complètement (la veille), le lendemain, alors que je ne l'utilise pas du tout (ni SMS/MMS ; pas d'appel ; pas de jeux ou autre, il reste sur la table en étatn déconnecté du chargeur secteur), le soir il s'éteint complètement car plus de batterie.

Alors qu'avant il fonctionnait correctement...

Je pense que je vais devoir contacter le SAV...

Link to comment
Share on other sites

Tu dois avoir une application qui empêche le Deep Sleep.

Essaie de voir quelle est cette application avec Wakelock Detector, gratuit sur le store : https://play.google.com/store/apps/details?id=com.uzumapps.wakelockdetector&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS51enVtYXBwcy53YWtlbG9ja2RldGVjdG9yIl0.

La dernière fois que j'ai eu une chute importante de la batterie sans utiliser le tél c'était à cause du Wifi. Dans les options avancés le réglage "Wi-Fi actif en veille" était sur "toujours"

  • Like 1
Link to comment
Share on other sites

Personnellement, je laisse le "wifi actif en veille" sur toujours, et je n'avait pas de perte de batteries comme ça. Plus récemment, ça m'arrive aussi, mais ce n'est pas du au wifi, car je l’éteins quand il n'est plus branché.

Link to comment
Share on other sites

Bizarrement quand je faisais ça parfois le Wifi empêchait le deep sleep. D'autres fois le wifi était indiqué comme activé mais je n'avais aucune connexion avec internet. Depuis ce réglage avec Llama, plus de soucis.

En plus j'ai fait une bascule et quand je suis à l'extérieur je bascule sur jamais et le wifi reste tout le temps inactif.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...