Jump to content

[Problèmes] lors de la mise à jour


Recommended Posts

Bonjour,

J'ai voulu faire la mise a jour de mon Xperia T, enfin proposée par Orange. Sauf que une fois la case à cocher cochée sur le téléphone, et le processus lancé, une erreur a été rencontrée. Et depuis, mon téléphone ne veut plus s'allumer. "SONY" apparait, mais vient ensuite un panneau ATTENTION avec un téléphone à coté, puis il se rééteint. je ne peut absolument plus rien faire. En le branchant même au mac, rien ne se passe, il n'est pas détecté. Avez vous une solution svp, c'est pas hyper cool comme situation :(

merci

Link to comment
Share on other sites

Guest Américo Da Silva

Salut,

Ce n'est pas la peine d'ouvrir un nouveau sujet pour ça...

Note, sans minimiser ton problème, si chacun ouvre un nouveau sujet à chaque fois qu'il a une question, les Modos vont se mettre une balle ;)

Link to comment
Share on other sites

Guest Américo Da Silva

J'essaierai de reflasher avec update service, lien présent dans le topic en question (mais uniquement si j'étais à ta place); perso, je préfère flashtool (quoi qu'il m'est déjà arrivé ce même type de problème avec flashtool aussi, j'ai pu le récupéré en rebootant (en maintenant les boutons on/off et vol+ appuyés jusqu'à ce qu'il vibre) plusieurs fois de suite).

Link to comment
Share on other sites

justement, quand je le reboute, bah il ne se passe rien. Toujours affiché "SONY", et puis apparait le triangle "attention" avec le petit téléphone à coté :(

Link to comment
Share on other sites

  • 2 weeks later...

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...