Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

gizmoz

[AIDE] impossible d'installer une rom custom aprés installation du recovery

Recommended Posts

bonjour tout le monde je viens vers vous car suite a l'achat de mon S4 j aurais aimé installer une rom (omega) jusque la rien de méchant

le problème étant que après l 'installation de twrp  je v chercher ma rom sur la mémoire avec ce dernier puis l installation  se déroule sans problème a l aide d aroma puis au reboot je reste bloqué sur le logo Samsung

 

quelqu'un aurait il une solution pour moi ou pourrais me dire ce que je rate

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

 

Je te conseille d'installer PhilzTouch comme recovery. Puis t'installe quoi comme rom ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

 

Je te conseille d'installer PhilzTouch comme recovery. Puis t'installe quoi comme rom ?

j essaye d installer la rom omega v9 et je suis actuellement sur une rom i9505XXUBMEA

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah essaye avec PhilzTouch.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah essaye avec PhilzTouch.

merci ca a fonctionné g reussi a installer la rom omega v9 le problème maintenant c que g plus le wifi serait tu comment fixe ca ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tu cherche sur le topic :-) Ou sinon tu installe Adam Kernel V 1.4.

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...