Jump to content

probléme pour envoyé des mail


Recommended Posts

Bonjour à tous,

J'ai un petit problème pour envoyé des mail avec mon Sony xperia Z je reçois les mail m'est ne parvient pas a répondre échec d'envoi 

si quelqu'un saurais quoi faire sa serais très gentil de me dire command faire.

en vous remerciant pour vos réponses

Link to comment
Share on other sites

RE bonjour et merci d'avoir répondu.

Ma boite mail est YAHOO. pour le serveur

POP3: pop.mail.yahoo.fr   

PORT: 995

TYPE DE sécurité:   SS/TLS(accepter tous les certificats.

m'est je ne comprend rien à tous sa.

toujours merci pour vos réponse.


Petit précision.

c'est pour les réception, m'est je suppose que vous le savez déjà. 

 

Pour les envoi.

serveur SMTP:  SMTP.MAIL.YAHOO.COM

PORT:  465

 

TYPE de sécurité:  SSL/TLS(accepte tous les certificats

je pense que la c'est complais

merci

Link to comment
Share on other sites

Je te remercie beaucoup pour toute t'est réponse donné j'ai emmagasiné pas mal d'info [color=red][b]sa[/b][/color] nefonctionne toujours pas m'est je vais regardé tous sa demain apprêt une bonne nuit de sommeille.

encore un tous grand merci   

Link to comment
Share on other sites

bonsoir      

 

Le plus  simple  tu  utilises l'application Yahoo!mail que  tu   trouves  sur  le  store si  tu veux  utiliser  E-Mail alors  tu  dois  mettre ces paramètres comme  cela

 

pop enlever  le 3  pop.mail.yahoo.fr

 

voir les  images plus parlant..

 

pop

214zjnp.png

smtp

14j18nn.png

bonne continuation

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...