Jump to content

Mots de mes SMS soulignés en rouge


subrico

Recommended Posts

Le sujet a été fermé suite à la réponse de ANHJ :

va voir dans Paramètre système > Langue et saisie, le 2e item est "correcteur orthographique", s'il est coché... décoche le  :)

Mais ça me semble un peu brutal comme solution.

J'ai remarqué ce problème : en fait le correcteur tape dans un dictionnaire anglais, même si la saisie est paramétrée en français.

Problème résolu en allant dans :

Paramètre>langue et saisie>correcteur orthographique (qui reste coché)> cliquer sur le bouton d'option à côté de la ligne, puis sur la planète pour choisir la langue.

Il faut remplacer "langue du système" par "français".

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...