Jump to content

Recommended Posts

Bonsoir à tous,

 

Je me suis acheter un Sony Xperia Z avec android 4.2.2 pour mon anniversaire, mais j'ai un soucis qui me chagrine pas mal, c'est que je n'arrive pas a envoyer ni a recevoir de MMS. J'ai fait de longue recherche sur différent forum et j'ai change plusieurs paramètre, mais rien n'a changé malheureusement... Quand je veut envoyer un MMS c'est indique "Attente avant envoie" et ne part jamais...

 

Donc dans Paramètre -> Plus -> Réseaux mobiles -> Noms des point d'accès (APN) -> Je possède:

 

Internet:

 

Nom : Free

APN : free

MCC : 208

MNC : 15

Type d'APN : default

 

MMS:

 

Nom : Free MMS

APN : mmsfree

MMSC : http://mmsfree.fr

MCC : 208

MNC : 15

Type d'APN : mms

 

Le Trafic de données mobiles est bien activé

L'itinéraire des données est bien activée

En mode de réseau : WCDMA (préféré) / GSM

 

Il me semble avoir donné toutes mes données concernant les APN, j'espère que vous avez une solution pour moi. Merci

Link to comment
Share on other sites

Oui je l'ai installe Free Mobile contrôle et récupérer mes donnée mais rien n'a changé

 

Il est aussi indique sur le site de Free Mobile que les téléphone possédant android 4.X peuvent telecharge automatiquement.

 

J'ai donc fait : Réglages -> Xperia -> Réglages internet -> Accepter

 

Apres cela il m'instale les paramètre internet et MMS, mais cependant rien ne change et les configuration APN sous exactement pareil que cite ci-dessus.

Link to comment
Share on other sites

J'ai redémarre mon téléphone et j'ai réussis a envoyez un seul MMS. J'ai voulue vérifier quand même car je croyais rever et il me met "Attente avant envoie".

 

En gros j'ai réussis à envoie un seul MMS. Pourtant les configuration sont bonne.

Link to comment
Share on other sites

Est-ce que tu sais si lors de l'envoie de tes mms tu te trouve sur un antenne free ou orange?

Comme le débit sur les antennes orange semble être très mauvais (du moins pour le web) peut être que le problème touche les mms aussi

Link to comment
Share on other sites

  • 5 months later...

Bonjour,

 

Je me permets de remonter ce sujet car je suis récemment passé chez Free Mobile et je suis équipé d'un Xperia Z.

 

J'ai essayé différentes configurations, proposées soit sur le site de free, soit sur le support de free, soit sur différents liens sur le net mais impossible de faire fonctionner mes mms sur le xperia Z, ni en réception ni en envoie...

 

Mais avec ma puce free installée dans un autre terminal, aucun soucis pour recevoir ou envoyer des mms!!

 

Ce problème a l'air d'être récurrent sur free mobile, est ce que l'un de vous aurait une solution garantie?

 

PS: j'ai essayé de trouver aussi l'appli de config de free mais je ne la vois pas sur le store et de toutes façons ca m'étonnerait que ca change quoique ce soit vu que ca doit installer la meme config que celle par défaut préconisée par free et qui ne fonctionne pas chez moi...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...