Jump to content

Petit souci de démarrage


Werchaud
 Share

Recommended Posts

Bonjour,

 

j'ai parfois un léger soucis au démarrage de ma tablette. La plupart du temps, pas de problème, mais il arrive parfois qu'elle bugue. J'appuie sur le bouton, elle vibre et le logo Acer apparaît puis j'arrive sur l'écran de verrouillage. Si je fais autre chose et que je ne la touche pas, l'écran s'éteint, jusque là, rien que du très normal.

 

Mais parfois, en appuyant ensuite sur le bouton d'activation, l'écran reste noir et la tablette est inactive. Concrètement, plus rien ne se passe, comme si elle était éteinte. Mais même en appuyant sur le bouton de démarrage, rien ...

 

Après quelques minutes je peux la redémarrer.

J'avais eu un souci de lenteur (avec le même problème de démarrage) après l'installation d'une appli, que j'ai virée ensuite. Tout allait bien mais c'est revenu (pas d'appli installée depuis).

 

Je ne sais pas d'où vient le bug, je pense à :

- bug de la tablette ou de l'OS

- quelque chose qui fait ramer la tablette au démarrage et la tablette n'est pas inactive mais "bloquée"

- problème avec la carte SD (qui ferait ramer éventuellement)

 

Avez-vous eu ce genre de souci ? Comment pourrais-je le monitoré pour le comprendre ?

 

Merci !!!

  • Like 2
Link to comment
Share on other sites

Alors?

 

Une méthode qui rend service ; sur mon smartphone Acer il y avait de plus en plus de lenteur à réafficher correctement le bureau en fermant une application. (Les icones des applications ne réapparaissaient pas).  Solution toute simple : éteindre complètement, attendre un peu et réallumer. C'est bon affichage normal des bureaux comme avant.

Link to comment
Share on other sites

Salut,

 

je n'ai pas testé avec le WakeApp, je ne pense pas que ça change quelque chose

En fait, tout se passe bien si je démarre la tablette et l'utilise aussitôt. Si je la démarre et la laisse dans un coin, c'est comme si elle s’éteignait et avait un peu de mal à repartir.

Peut être une protection contre un démarrage intempestif, genre dans un sac ou autre.

Si vous voulez essayé, suffit de la démarrer et de la laisser tranquille, puis d'essayer de l'utiliser. 

Link to comment
Share on other sites

Bonjour tlm

 

il m'arrive très très rarement ce petit problème :

après que la tablette passe en veille automatiquement , j' appui sur le bouton physique d'allumage , et rien ne ce passe , même en appuyant plusieurs fois !

 

en fait ( dans mon cas ) , inutile de d’acharné , il suffit de toucher l’écran pour quelle prenne vie a nouveau ^_^

 

peut être la même solution pour toi !

Edited by jmohnet
Link to comment
Share on other sites

Quand même une réponse (un peu comme le dépannage du fer à repasser qui ne marchait plus, il n'était pas branché).

 

Dans Paramètres/Affichage/Veille.

 

Par défaut peut-être réglé à 15 secondes, c'est effectivement bien court, mais on peut le régler à 30 minutes et même à Jamais.

 

Ce ne serait pas la solution?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...