Jump to content

[QUESTION] Quelques problèmes techniques :/


Recommended Posts

Bonjour tout le monde,

Voilà,j'ai fait l'acquisition,Lundi dernier, d'un Galaxy S4 en version Française (XEF) d'origine.
Je viens d'un Galaxy S que j'avais acheté peu après sa sortie (Juillet 2010) et je peux vous dire que ça change :).
Mais,eh oui il y a un "mais,j'ai pu remarquer certains petits soucis dessus. Si vous pouviez m'éclairer?

Avant tout chose,mon Galaxy S4 est en version BMGA (XEF) officielle et non rooté. Toutes les mises à jour ont été faites "On The Air".
J'ai pas mal bidouillé mon Galaxy S premier du nom à l'époque. Avec le GS4 ,j'ai fait le choix de me "calmer" ;)

Bref,

Premier souci constaté:

LECTURE DE VIDEOS HD sur l'application Youtube
En effet,j'ai pu remarquer que la lecture des vidéos HD sur l'application Youtube (dernière MAJ) est carrément moins fluide que sur l'application Vidéo interne (stock) de lecture vidéo et cela pour une même vidéo.
J'ai choisi une clip vidéo HD sur Youtube  et l'ai visionné sur l'application Youtube,en Wi-Fi = Ralentissements légers mais perceptibles.
J'ai repris ce même clip vidéo HD et l'ai visionné en streaming( Wi-Fi) via l'appli Tubemate (cependant la lecture se fait via l'application Vidéo ,stock, du GS4)= Vidéo fluide.
J'ai téléchargé ce même clip vidéo HD via TubeMate sur la mémoire interne du GS4 et l'ai ensuite visionné via l'appli Vidéo (stock) du GS4= Vidéo fluide.

J'ai recommencé ce test pour différents clips vidéo HD et toujours le même résultat.
Certains d'entre vous ont remarqué cela? Des explications?


Deuxième souci:

L'APN/ Caméra

Comparé à mon Galaxy S 1,j'ai pas trouvé les photos du GS4 époustouflantes. Je trouve qu'elles se valent.
Déjà le fait que je ne puisse pas couper le son de l'obturateur m'a beaucoup déçu. Pas envie de passer en Rum Custom ou de rooter mon téléphone pour m'en débarrasser... Une autre solution? (hormis le fait de passer par une application tiers j'entends).
Sinon pas de réel mode macro? Je ne l'ai pas trouvé en tout cas.

En mode vidéo et photo,(mais surtout en mode vidéo),je trouve que le capteur fait trop de mise au point!
Vous en pensez quoi?


Troisième souci:

La débit en Wi-Fi
Je possède une connexion internet Fibre "100 Méga".
Branché en Ethernet via mon PC,je télécharge à 10-12 Mo/seconde.
Pour un même fichier ("image.iso"  sur  http://test-debit.free.fr/),j'ai 12 Mo/s sur mon PC et 2,51Mo/s avec mon GS4 en Wi-Fi.
Je sais qu'il y a des pertes en Wi-Fi mais à ce point,10 Mo/s de différence quand même!
Une explication?

Merci d'avance pour vos conseils et ou explications.  ;)

Link to comment
Share on other sites

Moi j aimerai savoir comment ajouter un mot au dictionnaire j ai le s4 avant j avais le s2 j utilise le swype mais sur le s4 impossible de glisser sur chloė le prénom de ma fille.. il me met chlore. .chloré. .etc.. Et même en l ajoutant en mode normal (il me l indique en blanc) je ne peux pas l écrire en mode swype..j y arrivait avec le s2. A chaque mot nouveau il me proposait l option ajouter au dictionnaire et je pouvais le swyper ensuite. . Quelqu un sait il comment faire ?

Moi j aimerai savoir comment ajouter un mot au dictionnaire j ai le s4 avant j avais le s2 j utilise le swype mais sur le s4 impossible de glisser sur chloė le prénom de ma fille.. il me met chlore. .chloré. .etc.. Et même en l ajoutant en mode normal (il me l indique en blanc) je ne peux pas l écrire en mode swype..j y arrivait avec le s2. A chaque mot nouveau il me proposait l option ajouter au dictionnaire et je pouvais le swyper ensuite. . Quelqu un sait il comment faire ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...