Jump to content

HAM planter, comment redémarré?


Recommended Posts

Ça ne fais rien, si je le branche rien non plus. Mais j'ai la diode de notification qui clignote.

Je pense que c'est le logiciel photo et la mise en veille par la suite qui la planté.

Je sent que je vais être obligé d'un attendre que la batterie se vide.

Link to comment
Share on other sites

Oui mais c'est la nouvelle application focal en bêta donc, sa ira peut être mieux après mise à jour.

J'avais essayer à peu près toutes les combinaisons mais pas appuyer assez longtemps sur power pour provoqué le redémarrage.

Merci maintenant tout est OK.

Link to comment
Share on other sites

Oui notamment en HDR, de plus il y a la fonction de taper n'importe où sur l'écran pour faire la photo comme sur X phone, par contre l'enregistrement de la photo est assez long, j'avais posté ici un sujet pour focal.

Je pense que cette application est prometteuse et gratuite en plus.

Link to comment
Share on other sites

Oui notamment en HDR, de plus il y a la fonction de taper n'importe où sur l'écran pour faire la photo comme sur X phone, par contre l'enregistrement de la photo est assez long, j'avais posté ici un sujet pour focal.

Je pense que cette application est prometteuse et gratuite en plus.

tu vois une différence entre Snap Camera HDR et Focal ?

ton phone fonctionne correctement ?

Link to comment
Share on other sites

  • 3 weeks later...
  • 4 weeks later...

Bonjour à tous,

 

Je n'ai pas réussi à créer un autre sujet, donc dsl de pourrir celui-la

Mon HAM ne démarre plus...donc écran noir, aucun lède alumé ou clignotant.

Appuie longue sur power...rien donné

Mannip de réinitialisation, rien à faire

Qaund je le branche avec usb, l'ordi fait le son de délection d'un périphérique mais n'apparait pas dans le poste de travail ni dans la barre des taches...( pas de led allumé dans ce cas aussi).

 

Que faire dans ce cas la ?

 

 

Link to comment
Share on other sites

Bonjour à tous,

 

Je n'ai pas réussi à créer un autre sujet, donc dsl de pourrir celui-la

Mon HAM ne démarre plus...donc écran noir, aucun lède alumé ou clignotant.

Appuie longue sur power...rien donné

Mannip de réinitialisation, rien à faire

Qaund je le branche avec usb, l'ordi fait le son de délection d'un périphérique mais n'apparait pas dans le poste de travail ni dans la barre des taches...( pas de led allumé dans ce cas aussi).

 

Que faire dans ce cas la ?

essaye en appuyant +et- en meme temps plus power

Link to comment
Share on other sites

Bonjour à tous,

Je n'ai pas réussi à créer un autre sujet, donc dsl de pourrir celui-la

Mon HAM ne démarre plus...donc écran noir, aucun lède alumé ou clignotant.

Appuie longue sur power...rien donné

Mannip de réinitialisation, rien à faire

Qaund je le branche avec usb, l'ordi fait le son de délection d'un périphérique mais n'apparait pas dans le poste de travail ni dans la barre des taches...( pas de led allumé dans ce cas aussi).

Que faire dans ce cas la ?

Laisse ton portable en charge sur prise de courant...patiente un peu..

Essaie de rester appuyer sur tous les boutons : Vol +,Vol-,On/Off

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...