Jump to content

Xpéria SP Problème de son faible sur le bluetooth


puntius
 Share

Recommended Posts

Bonjour,

 

Possesseur d'un Xperia SP (que je trouve parfait, sauf pour une chose), le son sur un périphérique bluetooth est très faible.

Impossible de pouvoir suivre une communication en bluetooth dans mon véhicule, le son est vraiment très faible.

J'ai déjà eu un Xperia U, c'était parfait. Ma femme a un Xperia M, c'est parfait aussi.

Déjà 2 mises à jour du tél mais aucune correction sur le problème de son via le bluetooth.

Je précise que je possède 4 périphériques bluetooth différents entre les véhicules du boulot et les miens et le problème est identique sur tous.

C'est dommage pourquoi faire un mode voiture si l'on ne peut pas l'utiliser en voiture?

 

Peut-être que la mise à jour en 4.3 va arranger la chose?

 

D'autres sujets sur ce problème : http://talk.sonymobile.com/t5/Xperia-SP/Xperia-SP-Bluetooth-Low-Volume/td-p/338954

                                                     http://talk.sonymobile.com/t5/Xperia-SP/Low-volume-via-Bluetooth/m-p/327482#U327482

en cherchant sur le net on en trouve d'autres, après il est vrai que pas tout le monde utilise le bluetooth pour téléphoner en voiture donc de ce fait un certain manque de retour sur ce problème.

 

Merci d'avance pour vos réponses

  • Like 1
Link to comment
Share on other sites

  • 2 weeks later...
  • 2 months later...

Bonjour,

 

Possédant ce téléphone depuis 15 jours, je suis confronté exactement au même problème de correspondant presque inaudible (+ des problèmes de coupures inopinées de la conversation en main libre, de + en + fréquents...)

 

Une mise à jour Androïd 4.3 est annoncé pour la semaine prochaine, je vais donc patienter jusque là.

Si le problème n'est pas résolu avec le nouveau firmware, je ne conserverais pas ce téléphone car j'utilise le main libre de la voiture quotidiennement et ce défaut est donc rédhibitoire.

 

Mais comme je constate que le problème est connu de Sony depuis plusieurs mois, je n'ai aucun doute qu'il sera résolu dans la prochaine mise à jour... n'est-ce pas ?  :huh:

 

Le bluetooth de mon "vieux" Sony Ericsson W995 fonctionnait à merveille !

  • Like 1
Link to comment
Share on other sites

  • 4 weeks later...

Bonjour j ai exactement le meme probleme deux fois partis en sav rien n a ete arange et j ai contacte sony qui m a repondu que ce probleme n etait pas connu

Alors que sur le forum officiel sony en anglais il y a nombre de pages sur le sujet! merveilleux!

Link to comment
Share on other sites

Bonjour,

 

Avez-vous tous vérifié que votre autoradio utilisait bien un profil bluetooth A2DP ? Malheureusement parfois c'est la communication en 2 appareils qui est mauvaise sans pour autant qu'il y a un problème "reconnu". 

 

Ave-vous constater ce volume très faible sur différents supports ? 

Link to comment
Share on other sites

  • 3 weeks later...

Bonjour,

 

Possesseur d'un Xperia SP (que je trouve parfait, sauf pour une chose), le son sur un périphérique bluetooth est très faible.

Impossible de pouvoir suivre une communication en bluetooth dans mon véhicule, le son est vraiment très faible.

J'ai déjà eu un Xperia U, c'était parfait. Ma femme a un Xperia M, c'est parfait aussi.

Déjà 2 mises à jour du tél mais aucune correction sur le problème de son via le bluetooth.

Je précise que je possède 4 périphériques bluetooth différents entre les véhicules du boulot et les miens et le problème est identique sur tous.

C'est dommage pourquoi faire un mode voiture si l'on ne peut pas l'utiliser en voiture?

 

Peut-être que la mise à jour en 4.3 va arranger la chose?

 

D'autres sujets sur ce problème : http://talk.sonymobile.com/t5/Xperia-SP/Xperia-SP-Bluetooth-Low-Volume/td-p/338954

                                                     http://talk.sonymobile.com/t5/Xperia-SP/Low-volume-via-Bluetooth/m-p/327482#U327482

en cherchant sur le net on en trouve d'autres, après il est vrai que pas tout le monde utilise le bluetooth pour téléphoner en voiture donc de ce fait un certain manque de retour sur ce problème.

 

Merci d'avance pour vos réponses

d'après Sony on doit changer de voiture...

il parait que les Lada supportent la version Sony................

sauf qu'avec mon Samsung que j'avais avant ça fonctionnait bien.

Donc je vais changer mon téléphone, ce sera moins coûteux que changer de voiture

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...