Aller au contenu
gaffalex

[Résolu] comment ouvrir mes MMS .

Recommended Posts

bonjour à tous .

voila mon problème je possède donc un oppo find 5 et mon opérateur est Bouygues Telecom .

je n'arrive pas à ouvrir mes MMS .je reçois bien un fichier qui fait bizarrement toujours le même poids !

lorsque je demande le téléchargement du fichier rien ne se passe .je dois me rendre sur le site de Bouygues Telecom avec un code que l'on m'envois par SMS pour pouvoir les ouvrir .

y aurait il un paramétrage sur mon téléphone pour régler ce problème .

merci d'avance pour vos infos. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut que tu vérifies les paramètres APN je pense. Je ne les connais pas, ceux de Bouygues...

Sent from my Nexus 5 using Forum mobile app

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

comment puis je accéder à ces paramètres je suis entrain de chercher sur mon téléphone ? 


je viens d'accéder a des paramètres APN qui étaient réglés sur Bouyguespro je vais remettre les réglages par défaut et vérifier !

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt

Si tu dois passer part le site c'est pas un réglage de ton appareil je crois mais de bouygue, appel les pour savoir mais je crois que sa na rien avoir avec ton appareil

Sent from my GT-I9305 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt

Si tu dois passer part le site c'est pas un réglage de ton appareil je crois mais de bouygue, appel les pour savoir mais je crois que sa na rien avoir avec ton appareil

Sent from my GT-I9305 using Forum mobile app

 

Faux, on ne doit passer par le site de Bouygues que si l'on a pas un téléphone compatible SMS, ce qui n'est pas le cas des Oppos, ou alors on a pas de forfait data

 

@ GAFFALEC, quel est ton forfait ? Vérifie les APN MMS

 

http://parametrer.bouyguestelecom.fr/Accueil

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci d'avoir corrigé Indian65

Sent from my GT-I9305 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

voila c'est réglé dans mes paramètres APN mes réglages étaient sur Bouyguespro je ne sais pourquoi ? j'ai supprimé ces paramètres et ça fonctionne parfaitement 

merci à tous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...