Jump to content

Recommended Posts

Bonjour/bonsoir

j'ai un soucis avec mon S4. En effet lorsque j'utilise une application, celle ci n'est pas fluide.

j'ai déjà restauré mon téléphone mais sans succès.

Pouvez voys m'aider svp?

Merci

Share this post


Link to post
Share on other sites

Est-ce-que tu penses à de temps en temps vider de la RAM ou à effacer le multi-tâche ?

Aussi non, tu peux aussi installer des applications comme Clean Master (utilise le widget quand tu l'auras installée ;)) qui optimisent l'appareil.

Et as-tu fais la mise à jour vers Android 4.3 ? Parce j'ai remarqué que mon S4 est beaucoup plus fluide sous 4.3 que 4.2.2.

 

En espérant t'avoir aidé :)

Share this post


Link to post
Share on other sites

Et as-tu fais la mise à jour vers Android 4.3 ? Parce j'ai remarqué que mon S4 est beaucoup plus fluide sous 4.3 que 4.2.2.

+1

Peux tu nous donner plus d'info sur ton téléphone stp

Rooté ou non, samsung stock, operateur ou rom custom ...

Compose *#1234# et donne nous le resultat stp

Envoyé de mon GT-I9505 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir,

Tout d'abord merci de vos réponses. Donc j'ai un Galaxy S4 gt-I9505 acheté chez Orange. Orange n'ayant pas laché la Mise à jour, je suis toujours sous android 4.2. Je n'utilise pas de Rom custom. J'ai installé clean master et je constate des améliorations mais de petites latences sont encore présente. Quand je compose #1234# rien ne se passe.

Merci de votre aide en tout cas

Share this post


Link to post
Share on other sites

Ne souhaiterais tu pas passer sur une rom stock samsung ?

Tu ne perds aucun garantie en faisant cela

Envoyé de mon GT-I9505 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Franchement j'ai pas trop envie de bidouiller mon téléphone plus que ça. J'ai installé nova launcher et j'en suis très content. Je me suis renseigné sur les Rom et ce n'est pas vraiment ce que je recherche.

Share this post


Link to post
Share on other sites

Non mais ce que je te propose c'est de rester complètement d'origine, juste sans la surcouche orange

Envoyé de mon GT-I9505 en utilisant Tapatalk

Je préfère moi aussi les rom d'origine

Envoyé de mon GT-I9505 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tu penses que c'est ma surcouche qui produit ces petits lanques de fluidité? Pourtant la surcouche Orange n'est carrement pas visible dans mon téléphone

Share this post


Link to post
Share on other sites

Elle t'empêche d'avoir les dernières mises à jour samsung.

Et n'arrange pas forcément le problème

Envoyé de mon GT-I9505 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Très bienje vais regarder ça de près. En tout cas merci beaucoup poir votre aide ça m'a bien aidé et je vais voir si le 4.3 va règler mon probleme.

Bonne soirée

Share this post


Link to post
Share on other sites

Oki ;-) si tu as la moindre hésitation demande avant de risquer de faire une erreur ;-)

Envoyé de mon GT-I9505 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...