Archived

This topic is now archived and is closed to further replies.

junior5183

wifi tres lent sur HAM

Recommended Posts

bonjour à tous,

et bonne année ...

 

je suis l heureux possesseur de ce smartphone depuis cette apres midi ( cause perte de mon galaxy s2 hier ...)

je précise qu actuellement je n ai pas de carte sim étant chez free j attends de recevoir la nouvelle.

 

 

je viens de faire une mise à jour du firmware je suis B113 et j ai mis tres longtemps à télécharger le zip (+ de 2h) ... là je suis en train de mettre la B221 et pareil ca met longtemps

 

 

au début je pensais que le site fournissais un débit de M@#!E mais meme en faisant des installations sur le playstore c'est aussi extrement long...

 

 

avez vous déja eu ce souci? est ce que vous avez un indices ?

je tiens a préciser qu avec mon S2 je téléchargeais des applis en WIFI bien plus vite et que j 'ai une freebox révolution ( je n ai changé aucun parametre)

 

 

merci d avance

 

 

Share this post


Link to post
Share on other sites

il faut comparer avec un autre smartphone en téléchargent le même fichier (vidéo, photo,...) pour pouvoir déjà comprendre si ça vient du HAM ou non.

je n'ai pas remarquer de lenteur particulier sur mon HAM.

Share this post


Link to post
Share on other sites

je vais regarder ça bientot

 

mais là je viens de passer en B221, j ai mis plus de 2h30 à télécharger ..

c'est toujours aussi lent.

en faisant le test avec mire adsl je suis à 512ko/s alors que mon pc est a 12Mo/s

 

 

( je suis informaticien donc je sais que niveaux c'est pas fluide du tout, donc pour le débit est bridé... )

est ce parce que je n' ai pas de carte sim ? ( ça me parait bizarre mais on ne sais jamais..)

Share this post


Link to post
Share on other sites

salut as tu testé sur une autre box ? d'un autre opérateur ? car j'avais la free aussi révolution et c'était pas terrible et je trouve que c'est mieux avec orange , peut être une compatibilité moyenne entre la wifi free et celle du HAM....

Share this post


Link to post
Share on other sites

@dvdham je viens de tester chez une SFR box le débit est correct mais pas comme avant ( avec mon S2) ...

 

@etape2 une appli systeme pourquoi pas ... il y a t il un moyen de vérifier ça ?

 

merci à vous

Share this post


Link to post
Share on other sites

je viens de passer root sur la B221 et c'est bon ... j ai un wifi plus que correct ^^...

 

merci a ceux qui ont lu et répondu au sujet ...

maintenant je vais passé B907 Russe.. j'espère que le KGB n a pas mis "d' appli espoin"... LOL

 

bonne journée a tous

Share this post


Link to post
Share on other sites

lol,

tu peux supprimer les applications qui prennent des places dans cust :

Cust/channel/mx/delapp; ru/delapp;

Cust/hw/public/app

Share this post


Link to post
Share on other sites