Jump to content

Acer A1-810 : Problème de démarrage


Nady75
 Share

Recommended Posts

Bonjour,
Je viens faire appel à votre aide car j'ai un soucis avec ma tablette Acer Iconia A1 acheté en Juillet 2013, il a toujours fonctionné correctement jusqu'à maintenant mais cette après midi en voulant ouvrir ma tablette, elle ne s'allume pas, pensant qu'il y avait batterie faible je le mets à charger mais le problème c'est que dès que j'ai mis le chargeur la tablette se met à vibrer tout les 5 secondes et ne s'allume pas, j'ai décider de retirer le cable d'alimentation elle vibre plus. C'est bizarre parce que d'habitude quand elle s'éteint à cause de la batterie faible, elle s'allume directement lorsque je met le chargeur, mais là je ne comprend pas elle vibre tout les 5 secondes, est-ce parce qu'il charge, où parce qu'il ne démarre plus et dans ce cas je dois aller voir le réparateur ?
C'est très urgent merci !

Link to comment
Share on other sites

Je ne sais pas ce que peut valoir mon conseil.

 

Je n'ai pas connu ce type de problème.

Je n'ai pas vu l'explication dans les caractéristiques de la tablette mais je remarque un trou sur le côté droit de la tablette (tenue verticalement).

 

De haut en bas :

 

- le bouton de volume

- l'emplacement pour carte micro-sd

- le micro

 

- un trou qui pourrait bien être un trou de "reset"

 

- la prise micro-hdmi.

 

Donc un essai de reset (remise à zéro) en passant un trombone assez fin dans le fameux trou serait peut-être une solution.

 

Si ça marche merci de le signaler.

Edited by FMG_94
Link to comment
Share on other sites

Je ne sais pas ce que peut valoir mon conseil.

 

Je n'ai pas connu ce type de problème.

Je n'ai pas vu l'explication dans les caractéristiques de la tablette mais je remarque un trou sur le côté droit de la tablette (tenue verticalement).

 

De haut en bas :

 

- le bouton de volume

- l'emplacement pour carte micro-sd

- le micro

 

- un trou qui pourrait bien être un trou de "reset"

 

- la prise micro-hdmi.

 

Donc un essai de reset (remise à zéro) en passant un trombone assez fin dans le fameux trou serait peut-être une solution.

 

Si ça marche merci de le signaler.

Merci de cette information, cela arrête bien les vibrations mais dès que je retire le petit trombonne il se remet à vibrer toute les 5 secondes et ne s'allume donc pas 

Link to comment
Share on other sites

Ce phénomène me fait penser à un blocage (un coinçage enfoncé) du bouton de mise en marche.

 

Peut-être vérifier de ce côté, peut-être aussi tenter une autre opération :

 

Maintenir enfoncé le bouton d'allumage (pas trop enfoncé) en même temps que d'enfoncer le trombone dans le trou de reset (et ne pas retirer trop vite le trombone).

 

Si quelqu'un a d'autres propositions?

Link to comment
Share on other sites

C'est en tous cas une expérience à tenter. Si ça relance la tablette c'est mieux qu'un passage au SAV.

 

Merci aussi pour le lien.

Je ne me souvenais plus bien de la procédure ; j'avais essayé mais sans maintenir assez longtemps le bouton enfoncé.

 

Si Nady peut nous tenir au courant de son essai?

Link to comment
Share on other sites

  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...