Jump to content

Nouvelle mise à jour Wiko Wax [09/06/14]


amigdal
 Share

Recommended Posts

Toujours en version 8 après la màj.
Ils ont toujours pas corrigé ça :/

 

Après pour les améliorations j'ai l'impression d'avoir moins de RAM d'utilisé à l'allumage. (ou pas?)

 

EDIT : Pas de régression sur AnTuTu (je suis toujours à 26k+).

Edited by apocalypse31
Link to comment
Share on other sites

Hello,

 

Perso, je le vois, le changement : le Wifi ne s'allume plus, et ma carte SD n'est plus reconnue... La restauration d'usine n'y fait rien. Je suis le seul, ou bien...? 

 

Je viens de téléphoner au SAV, apparemment ils vont mettre sur le site de Wiko une MAJ (les drivers d'origine, peut-être), au cours de la semaine, pour répondre au problème.

Wait & see.  :)

Edited by Kalipso
Link to comment
Share on other sites

Moi je constate une nette optimisation de la RAM : 64% utilisé au démarrage et ensuite 75-77% après lancement de quelques applications. La connexion au wifi semble  aussi améliorée.  

Edited by patoche87
Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...