Jump to content
hollowspy

Vidéo Youtube sous Android 4.4.4

Recommended Posts

Bonjour,

 

Je viens d'acheter pour ma mère à noel une tablette ARCHOS 101b Néon. Ma mère se met donc aux nouvelles technologies. Je suis en train de la lui préconfigurer avant de lui offrir.

 

Tout fonctionne plutot bien. J'ai créer un compte google +, télécharger des appli etc...

 

EN revanche, j'ai un soucis par rapport à l'application youtube préalablement installé par Archos. Je peux acceder aux vidéos voulues, mais dès que je lance une vidéo, j'ai un message : "connexion au serveur perdue, veuillez appuyez pour réessayer". (version de youtube sous la tablette : 6.0.13)

 

J'ai cherché un petit partout sur le net, il y a bien quelques astuces (mettre à jour l'appli et celle de google +, vider le cache, passer en Ip fixe etc..), mais sans succès.

La tablette est sous android 4.4.4 Kikat.

Si je vais sur google chrome avec la tablette, et ensuite sur youtube, là toutes les vidéos se lancent sans soucis. Donc je pense que le problème vient de l'application, mais là je sèche.

 

Je ne pense pas non plus que le problème vienne de ma connexion internet, car mon telephone portable (samsung galaxy S4) tourne sous Android 4.4.2, et là, je n'ai aucun soucis sous youtube (5.10.1.5 version installé sur mon téléphone).

 

A priori, je ne suis pas le seul qui aurait ce problème. Quelqu'un aurait -il une solution, ou à defaut une piste ??

 

Merci beaucoup d'avance,

 

hollowspy

Share this post


Link to post
Share on other sites

Bonsoir,

 

J'ai exactement le même problème qu'Hollowspy !!! impossible de lire les vidéos sur YouTube (6.0.13) et ce message d'erreur : "connexion au serveur perdue, veuillez appuyer pour réessayer"

D'ailleurs j'ai exactement le même modèle de tablette que toi Hollowspy : Archos 10.1b neon sous androïd 4.4 kitkat

j'ai tenté les différentes soluces proposées sur le net... j'ai même lu que cela pourrait venir du fournissuer d'accès pour ceux qui sont chez SFR comme moi. Et là pareil, un bidouillage mais pas de résultat.

 

Par contre, ils parlent tous d'installer flash player 11.1 pour android 4.4... euh j'ai un doute là!! serait-il bon de le faire ???

 

Help please, thank's!

Edited by SEB62

Share this post


Link to post
Share on other sites

Je reviens à la charge.....

 

... en fait, je n'ai toujours pas trouvé de solution qui marche :/

 

J'ai envoyé un mail à Archos qui m'a gentillement expliqué que le problème leur était déjà connu et qu'il allait le rétablir par une mise à jour. Mais aucun délais.

 

D'ici là, si quelqu'un à réussi à faire fonctionner l'appli youtube, et bien, je suis toujours prenneur :)

 

@@fghj : Qu'est que le market archos ? J'ai pas capté ton message.

 

@ Seb62 : La mise à jour de flash player ? Quel rapport ? Je suis allé sur internet avec la tablette (application google chrome), sur des sites en flash, ca fonctionne on dirait. Pas toi ?

 

Merci

 

Cordialement

Share this post


Link to post
Share on other sites

J'ai la tablette ARCHOS 101b aussi, et je galère depuis un moment sur ce problème de vidéo Youtube aussi.

 

Aujourd'hui, j'ai mis à jour ma tablette, via Paramètres -> A propos de la tablette -> rechercher les mises à jour.

 

Après installation et redémarrage (environ 5 minutes), l'app youtube fonctionne comme un charme.

 

Espérons que ça fonctionne dans le temps.

Share this post


Link to post
Share on other sites

@@fghj : Non le SAV de archos ne m'en a pas fait part du tout. Mais peu importe. Comme Jeepé, j'ai eu une mise à jour automatique hier soir de ma tablette. 476 Mo a télécharger, installation et reboot de la tablette, et apres => Bah niquel !!! youtube marche également.

 

Donc c cool !

Share this post


Link to post
Share on other sites

Hoooo hey cool !!! Merci pour la soluce de ce sujet !!!

j'ai fait également la mise à jour et YouTube fonctionne très bien !!!

 

encore merci !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...