Jump to content
benos

Problème de wifi et bluetooth sous ICS v15

Recommended Posts

Bonjour à tous,

 

j'ai un soucis avec le bluetooth et le wifi, lorsque les deux sont activés en même temps sur mon Slim A avec la rom ICS v15. Je m'explique :

 

Je reçois la radio via le module wifi et je la re-balance via le bluetooth sur un récepteur connecté à mon ampli hi-fi. Pour pouvoir écouter la radio sur mon ampli. Je précise que jusqu'à depuis peu, tout fonctionner normalement.

Aujourd'hui, je suis obligé de désactiver le bluetooth pour permettre au wiko de recevoir la radio via le wi-fi ou tout simplement pour aller sur internet.

En gros, le module bluetooth bloque l'accès web au module wi-fi.

 

J'ai installé la rom JB Slim 2.1a et bizarrement avec celle-ci ça re-fonctionne......... :emo_im_foot_in_mouth: .Mais j'ai trop de lag avec la JB Slim 2.1a........

 

Si vous avez un retour d’expérience par rapport à ce problème, je suis preneur.

 

Merci.

Share this post


Link to post
Share on other sites

Si tout fonctionnais jusqu'a present réinitialise ta ROM/ton Wiko et si ça ne fonctionne toujours pas, change de ROM

Share this post


Link to post
Share on other sites

Merci pour ta réponse. Je me suis résolu à changer de rom car, la ICS v15 ne voulait rien savoir.... :(

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...