Jump to content
oligambit

Sonnerie à 0 volume: plus de curseur

Recommended Posts

Bonjour à tous,

Depuis 2-3 jours , je n'ai plus de volume pour ma sonnerie de tel. Le curseur a disparu dans "sons et notifications" il ne reste que la cloche ainsi que les deux premiers curseurs pour l'alarme et le mutimedia!. Le vibreur est OK et la musique aussi. Pas de pb non plus pendant les appels si j'arrive a décrocher à temps!

J'ai essayé de désinstaller les applis qui gèrent le son comme "light flow" ou "intelliring" sans résultats. 

Je suis sous 5.1.1 stock!

Quelqu'un a-t-il une idee?

merci

 

Share this post


Link to post
Share on other sites

Problème résolu,

En fait, c'était l'application "intelliring" qui lorsqu'elle est activée supprime le curseur de la sonnerie dans les paramètres!

Donc désinstallation-réinstallation de l'appli ==>pb récurrent

en creusant un peu plus, c'est la détection du bruit ambiant (grâce au micro) qui crée le problème. 

Je vais contacter le dev!

@+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...