Jump to content

Orange et connexion bizarre :/


Emgoku

Recommended Posts

Bonjour,

Voilà ma petite histoire :

Etant abonné chez Orange depuis 4 mois (avant chez SFR). Je n'ai jamais capté en 3G chez moi. Que en 2G. Ce qui me déplaisait énormément puisque j'étais en 3G avec SFR :rolleyes:

Bref... quelle fut ma joie quand, il y a quelques jours, un beau H apparût à l'écran. Mon moment de bonheur passé, je m’aperçois que latitude me situe près de Toulon :rolleyes: ! alors que j'habite dans le pas-de-calais. J'installe quelques softs genre antenna, radarjesaisplusquoi, et ils m'indiquent une erreur de réseau. Je fais un petit test avec speedjesaisplusquoi et j'obtiens bien les débits 3G :rolleyes: En bref je suis sensé être connecté à une antenne à plus de 300km de chez moi !!!

Bizarrement, il suffit que je m'éloigne de quelques kms de chez moi pour que le téléphone change d'antenne et que tout redevienne à la normale. Mais dès que j'arrive dans mon "village" , hop, ça recommence !

Quelqu'un a t'il une idée? Est-il possible que orange ait mis une antenne à jour (en 3G) et qu'elle ne soit pas encore répertoriée convenablement dans le système? Enfin, j'avais cru comprendre que les opérateurs allaient se partager leurs antennes dans certaines zones et en cherchant un peu sur le net il me semble avoir vu qu'il n'y avait que des antennes 3G SFR dans "mon coin"... ne pourrait-il pas y avoir un prob 'd'aiguillage' dans ce cas?

Voilà...

@++

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...