Jump to content
zarvox

MirrorLink a cessé de fonctionner

Recommended Posts

Bonjour,

Voilà ce que depuis quelques temps mon G4 m'affiche à l'arrivée sur le bureau après un redémarrage.

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour Zarvox,

J'ai exactement le même probléme que toi, et je n'ai toujours pas trouvé de solution à ce jour. C'est vrai que c'est pénible à chaque démarrage sinon trés bon téléphone.

J'espére qu'une personne sur le forum trouvera la solution !!!

Share this post


Link to post
Share on other sites

Pareil j'ai le même souci.Un autre qui avait ce problème l'a envoyé au sav et ils ont changé la carte mère

Ça fait pas un bon point pour LG ca

Edited by touti261

Share this post


Link to post
Share on other sites

C'est pas materiel mais logiciel . c'est seulement depuis la derniere maj, et c'est general a tout les pocesseur

  • Like 1

Share this post


Link to post
Share on other sites

Je vois pas pourquoi il serait nécessaire de changer la carte mère pour ça. Mais moi aussi j'ai aussi le soucis et c'est vraiment chiant. Même en effaçant le cash de l'appli etc...rien n'y fait et j'ai pas envie de faire un reboot usine et tout réinstaller. 

Il doit bien y avoir un moyen peut être de réinstaller uniquement l'APK si qq un la trouve non ?

Serait ce une appli qui pourrait créer celà ? 

Share this post


Link to post
Share on other sites

Moi je touche pas mon tel tant qu'il est en garantie.

De toutes façons c'est gênant mais pas mortel.

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Suis d accord mais bordel de bon de dieu d une pi** en bois y a bien un truc à faire ? Desactiver par ex peut être l fonction mirrorlink non ?

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

J'ai deja tout essayer, mais a pars etre root et supprimer les deux dossier le l'appli rien est possible

Share this post


Link to post
Share on other sites

Je ne sait pas je ne suis pas rooter mais si l'app est plus la elle bug plus 

Share this post


Link to post
Share on other sites

Bah en faite on fait avec, perso je ne redemarre jamais mon téléphone donc je vois rarement le message, apres espérons que la prochaine maj de lg (le mois prochain) corrige le probleme

Share this post


Link to post
Share on other sites

Pareil j'ai le même souci.Un autre qui avait ce problème l'a envoyé au sav et ils ont changé la carte mère

Ça fait pas un bon point pour LG ca

Le changement de carte mere c'est pour le probleme de wifi

Share this post


Link to post
Share on other sites

Vous pensez qu un hard reset reglerai le soucis ou il reviendra. Moi j ai le message de temps en temps [color=red]qd[/color] meme. Et j ai l impression que c un conflit lors d activation de fontion ou d app. Mais comment identifier cela. Log ?

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour a tous.

 

J ai envoyé mon lg g4 au sav pour un probléme de batterie invalide ( posté sur le forum) et le téléphone m indiqué aussi mirrorlink a cessé de fonctionner .

Remplacement carte logique/carte mère au sav et depuis le message a disparu et batterie invalde aussi.

Share this post


Link to post
Share on other sites

Cela fait 2 fois que ça m'arrive et en faisant le rapprochement, je me suis rendu compte que c'était après l'installation de "quick Apps" pour "quick circle"...

Et miracle, une fois désinstallé "quick apps" plus de problèmes au redémarrage...

@ suivre

  • Like 3

Share this post


Link to post
Share on other sites

Effectivement le probleme est resolu lorsque lon desinstalle quick circle (bien retirer l'app des administrateurs du telephone)

  • Like 2

Share this post


Link to post
Share on other sites

salut je confirme en désinstallant QUICK APPS , plus de FC de MirrorLink ! ;) merci les gars !

Edited by nexus5dvd
  • Like 1

Share this post


Link to post
Share on other sites

Mais on la trouve où cette ap dans le tel ?

Envoyé de mon LG-H815 en utilisant Tapatalk

Moi j ai pas quick apps d installé. Rappel suis pas root..

Envoyé de mon LG-H815 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...