Jump to content

envoie message et mms impossible apres flashage


Recommended Posts

bonjour j'ai flashe mon spica récemment et il fonctionne super bien.Néanmoins je viens de me rendre compte que mes envoies mms et messages ne sont plus réceptionnés par les autre téléphones.

mes mms reste en attente d'envois (horloge rouge a cote du mms) et mes message sont envoyés mais ne sont pas réceptionnés par l'autre téléphone.

que faire ?

Link to comment
Share on other sites

en fait je t'explique en détails.

j'ai envoyé une photo a un collègue PAS REÇU

j'ai envoyé des message a ma femme PAS REÇU

elle m'a envoyé des message REÇU

j'ai regardé quelques paramètre

J'ai envoyé des message a ma femme REÇU

j'ai envoyé une photo a ma femme PAS REÇU

j'ai envoyé des messages a ma femme PAS REÇU

j'ai envoyé des messages a un autre porte REÇU

j'ai ENCORE envoyé des messages a ma femme PAS REÇU

j'ai envoyé une photo a mon pote PAS REÇU

j'ai ENCORE envoyé des messages a un autre porte REÇU

Donc aucune photo ne parte de mon téléphone

et les message n'arrive pas chez ma femme alors qu'aucun paramètre n'a été modifie mais ils arrivent chez mon ami .

Link to comment
Share on other sites

voila en fait j'ai changer des paramètres tout le monde reçois tout sauf ma femme.

je comprend rien elle peut m'envoyer des messages mais moi je peux rien envoyé vers elle.

elle a rien touche.

Je crois que c'est en rapport avec handcent car maintenant le programme s'ouvre mais les message ne s'affiche plus.

Si je pouvais enlever handcent mais il y est pas dans le gestionnaire des applis

Link to comment
Share on other sites

Bonjour à tous voilà, j'ai eu le même problème que vous il y'a quelques temps et après quelques semaines de bidouillage et de recherche j'ai enfin résolu plusieurs problèmes : TV Orange, Connexion internet et également la réception des mms.

Tout d'abord j'ai re-flashé mon spica avec le fichier OPS de Fab que vous trouverez ci-dessous, puis j'ai de nouveau flashé avec les fichiers essentiels de la ROM i570EXXJE1 et tout va bien maintenant.

http://www.megaupload.com/?d=V1IW650B

http://www.mediafire.com/?mjzzyjr4ktz

Donc je récapitule je flash une première fois avec la 215Fab :

Procédures :

- fichier ops : spica_215.ops

- one package 215_pack.tar

- cocher "one package"

Le second flash :

- fichier ops : spica_215.ops

- Boot : I570EXXJA1_CL132638_Bootloader.tar

- Phone : I570EXXJD1_Phone.tar

- PDA : I570EXXJE1_CL291902_PDA.tar

- CSC : I570EOXEJE1-CSC-MULTI-CL311107.tar

Voilà après ça tout va fonctionner, quoique, une fois que tout sera fait il va falloir configurer vos paramètres réseaux :

1. Menu

2. Paramètres

3. Sans fil et réseau

4. Réseaux mobiles

5. Nom des points d'accès

6. Appuyer sur Flèche menu : Nouvel APN

-> Modifier les points d'accès :

Nom : Orange Wap

APN : orange

Proxy : Non défini

Port : Non défini

Nom d'utilisateur : orange

Mot de passe : orange

Serveur : Non défini

MMSC : http://mms.orange.fr

Proxy MMS : 192.168.010.200

Port MMS : 8080

MMC : 208

MNC : 01

Type d'authentification : PAP

Type d'APN : internet+mms

Voilà après vous pourrez faire tout ce que vous voulez avec votre spica.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...