Jump to content

Bug gmail - Impossible d'établir une connexion fiable avec le serveur


Recommended Posts

salut a tous !

Je souhaite vous soumettre un bug que je viens de constater.

J'ai configuré 2 compte Gmail sur mon tel qui fonctionnent.

Hier j'ai souhaité rajouter un 3eme compte supplémentaire que j'ai créé sur le site gmail de Google, je fais "ajouter" sur le tel, puis j'ai le message comme quoi çà peut prendre 5 minutes pour réaliser l'activation mais rien ne se passe...

J'ai le message "Impossible d'établir une connexion fiable avec le serveur"...

J'ai alors essayé de virer un de mes 2 comptes fonctionnant, et de le remettre par la suite mais rien ne se passe , même problème...

Je précise que l'accès à gmail via le web fonctionne parfaitement.

D'où cela peut-il provenir ? Si vous avez une piste je suis preneur, merci d'avance !

note : Ah oui ! je suis en Eclair JM2

[EDIT] Je précise que ce soit en Wifi ou data même chose...

Edited by rachid
Link to comment
Share on other sites

salut a tous !

Je souhaite vous soumettre un bug que je viens de constater.

J'ai configuré 2 compte Gmail sur mon tel qui fonctionnent.

Hier j'ai souhaité rajouter un 3eme compte supplémentaire que j'ai créé sur le site gmail de Google, je fais "ajouter" sur le tel, puis j'ai le message comme quoi çà peut prendre 5 minutes pour réaliser l'activation mais rien ne se passe...

J'ai le message "Impossible d'établir une connexion fiable avec le serveur"...

J'ai alors essayé de virer un de mes 2 comptes fonctionnant, et de le remettre par la suite mais rien ne se passe , même problème...

Je précise que l'accès à gmail via le web fonctionne parfaitement.

D'où cela peut-il provenir ? Si vous avez une piste je suis preneur, merci d'avance !

note : Ah oui ! je suis en Eclair JM2

[EDIT] Je précise que ce soit en Wifi ou data même chose...

petit réUp !

Personne n'a rencontré le problème on dirait ? peut etre est-ce du a une appli. qui a bougé quelquechose ?

je vais me débrouiller...

Link to comment
Share on other sites

si j'ai eu le problème comme beaucoup avec GMAIL

Tu dois avoir l'icone conversation en cours en permanence

la manip est la suivante:

tu vas va dans menu>paramètres>applications>gérer les applications>espace de stockage Gmail>effacer les données>appli gmail>effacer les données .....

ça devrait être bon !

Link to comment
Share on other sites

  • 6 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...