bambi93

perte de la 4g en zone 4g

Recommended Posts

Salut a tous

 

voila j ai un petit probleme avec la 4Gdefois mon tel reste en H+ alors que je suis dans une zone 4G reseau a fond je suis donc obliger de faire une recherche reseau pour que tout rentre dans l ordre est ce que quelqun aurait une idée pour regler le probleme svp???

Share this post


Link to post
Share on other sites

Tu es chez Free?
Le mieux que j'ai trouvé c'est ne pas utilisé d'app pendant 30 secondes (sur le menu principal) ou le vérouiller pendant 30 secondes et ça repasse en 4G ;)

Share this post


Link to post
Share on other sites

J'avais ce genre de soucis aussi mais c'était relativement exceptionnel... Pas réellement trouvé de solution :( par contre je suis en bêta emui 4 Marshmallow et depuis pas eu le moindre problème :)

Share this post


Link to post
Share on other sites

Je pense que c'est "normal" je suis aussi chez Free.

Attend Android M 6.0 et on verra!

Share this post


Link to post
Share on other sites

Problème lié au réseau de Free, pas du téléphone. Le changement d'itinérance crée ce genre de problèmes.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.