Jump to content
Sign in to follow this  
Freddy

G4s perte de réseau dans les batiments

Recommended Posts

Bonjour à tous, 

 

Un problème avec mon G4S depuis peut-être six mois.

Perte de réseau dès que je rentre dans un bâtiment, dans une maison chez des amis. On va dire à 70% des cas.

Heureusement chez moi en rase campagne je capte, allez savoir pourquoi.

 

Actuellement chez free depuis 2 mois et seconde sim Sosh depuis 2 mois.

J'ai comparé avec un zopo free et sosh et lui capte la 3G a fond. Moi nada, pas une barre...

Je sors dans le jardin ou sur le trottoir et là paf le signal revient.

 

Est ce que quelqu'un connait ce problème??

Peut-on modifier la puissance de l'antenne?? A force de moult bidouilles je ne sais plus si c'est possible.

J'ai bien vérifié les fréquences recommandées par Orefie et toujours pas de réseau.

Plusieurs changements de rom, et rien. Actuellement sous MIUI V7.

 

Si quelqu'un a une solution... Merci pour votre aide en tout cas !

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Et re la compagnie !

 

Je persiste à vouloir trouver une solution a mon problème.

Est ce que quelqu'un connait la version de notre modem? Du G4S (16 + 2, mtk 6592 )

J'ai essayé PhoneInfo mais le champ est vide.

Sinon une mise a jour du baseband ?


Base band est Modem, c'est pareil :p

Ma version:  MOLY.WR8.W1315   du 2014/09/15

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...