Jump to content
Sign in to follow this  
kldvb

[HELP] Problème de Modem ?

Recommended Posts

Bonsoir à tous,

Je possède un I9505 dont j'ai mis à jour la version de cyanogenmod et j'ai rencontré des problèmes de réseaux. J'ai réussi un envoi de sms qui a mis du temps à arriver mais pour les appels ce n'est pas encore ça. 

 

Je me dis que c'est peut être un problème de modem/bande de base mais étant peu expérimenté sur le sujet, j'aurais aimé avoir vos avis avant de faire une autre manipulation.

 

Voici un screenshot des informations que l'on retrouve dans A propos

post-461343-0-92047400-1458074302_thumb.

 

Je reste à votre disposition pour n'importe quelle information et merci d'avance.  :)

Share this post


Link to post
Share on other sites

Bonjour, 

 

Quel est ton problème exactement lors des appels ? (coupure, pas de tonalité etc ?)

 

Après, pour avoir tester CM pendant longtemps je peux te dire que même leur sois disant ROM 'stable' ne le sont pas vraiment.

Par contre je n'ai jamais eux de soucis sur les SMS.

 

Petite question bête, ta carte SIM est t'elle bonne ? C'est souvent le point d'un problème qu'on ne pense jamais  :)

Share this post


Link to post
Share on other sites

Bonsoir,

Pas de tonalité et coupure de l'appel après quelques secondes. C'est pourquoi je me demande si ce n'est pas le Modem/Bande de base installé qui n'est pas optimal pour une utilisation en France.

La carte SIM est bonne, fonctionnel à 100% sur d'autres téléphones.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...