Sign in to follow this  
Under02

Allumange écran bizarre depuis la MAJ

Recommended Posts

Bonjour,

 

J'ai recu une MAJ au FOTA samedi et mon galaxy s7 edge est passé en G935FXXU1APC8

Depuis cette maj de temps en temps quand j'allume l'écran, ce dernier met entre 2 a 3s à s'allumer entièrement, je m'explique

1ere seconde : L'écran s'allume mais très faiblement

2eme seconde : l'écran est un peu plus fort

3eme seconde : L'écran est allumé normalement

 

Donc j'ai pensé à un effet (j'ai rien trouvé dans les options) et il le fait de temps en temps environs 1 fois sur 4

Quelqu'un a le meme soucis que moi ?

 

Merci

 

Et j'ai oublié j'ai une autre question :

Sur mon ancien téléphone, on pouvais faire un photo avec le capteur arriere et avant en meme temps (prendre une photo avec le capteur arriere et mettre un petit cadre avec le selfie (capteur de photo de devant) peux t'on le faire aussi sur le s7 edge ?

Edited by Under02

Share this post


Link to post
Share on other sites

Salut,

Pour ta question sur l'appareil photo, tu lance l'application photo et clic sur mode, puis haut à droite il y a marqué télécharger et tu clic aussi.

Et la tu trouveras ton bonheur.

Il suffit de télécharger le mode dual caméra.

Pour l'écran, j'ai pareil que toi depuis la dernière mise à jour.

G935FUXXU1APC8.

Perso j'ai bien, l'écran s'allume progressivement.

Share this post


Link to post
Share on other sites

Merci pour l'astuce de l'appareil photo

 

Ca va ca me rassure, mais ce qui est "chiant" c'est qu'il le faut une fois sur 4 alors soit qu'il le fait pas ou soit il le fait tous le temps ^^

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this