Jump to content
japach

[résolu] Problème Application Photo de Motorola depuis mise à jour Android 6.0.1

Recommended Posts

Bonjour,

Depuis la mise à jour android 6.0.1, l'application appareil photo de Motorola ne fonctionne plus. Elle s'arrête systématiquement lorsque je veux prendre un cliché ou bien lorsque je veux démarrer une vidéo. Cela vous arrive t-il aussi ?

Merci de vos réponses

Edited by japach

Share this post


Link to post
Share on other sites

Merci @@liptonhex pour ton conseil mais l'application fonctionne à nouveau sans rien faire si ce n'est un reboot du smartphone. Je passe le sujet en résolu.

Share this post


Link to post
Share on other sites

Par reboot du smartphone tu veux dire éteindre/ rallumer ou le réinitialiser? j'ai le même problème et l'éteindre/rallumer ne suffit pas à faire fonctionner l'appli appareil photo normalement.

Edited by milhawk

Share this post


Link to post
Share on other sites

Bonjour milhawk,

Par reboot, j'entends éteindre et rallumer seulement. Pas de réinstallation style reset usine.

Envoyé de mon SM-T710 en utilisant Tapatalk


Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...