Jump to content
Sign in to follow this  
jryan69

[Panne matérielle ou logicielle?] Reception 3G

Recommended Posts

Bonjour à tous,

Mon problème est le suivant : quelque soit l'opérateur testé (FREE, SFR, ORANGE) je n'arrive plus à "accrocher" la 3G

 

Les symptômes :

- téléphone connecté en 4G (LTE/WCDMA/GMS en connexion auto) : les appels reçus n'aboutissent pas, si je veux passer un appel dans un premier temps celui-ci n’aboutit pas puis le réseau "disparaît" puis réapparaît en EDGE...et je peux enfin passer mon appel qui aboutit

- téléphone connecté en 2G : aucun problème d’émission/réception d'appel

- téléphone connecté en 3G : pas de réseau

- téléphone connecté en 3G (WCDMA/GSM en connexion auto) : pas de réseau puis passe automatiquement en 2G et aucun problème pour envoyer/recevoir un appel

 

J'ai, depuis la détection de ce problème, fait la MAJ de mon téléphone en installant (via Odin) la ROM XEF I9505XXUHOJ2 pour passer à l'OS 5.0.1. Pas de changement notable du comportement du téléphone...

 

 

Le téléphone :


Rooté : NON
Version d'Android : 5.0.1 version LRX22C.I9505XXUH0J2

 

Par avance, je vous remercie pour votre aide  ;-)

Share this post


Link to post
Share on other sites

Personne n'a la moindre idée de comment résoudre ce problème?  :( :( :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...