Jump to content

[B300] Ralentissement général


grandsteph

Recommended Posts

Bonjour

 

Après quelques jours d'utilisation je note un sérieux ralentissement du système :

 

- Latence importante à l'ouverture d'applications (Facebook, 20 minutes, News republic, ...)

- Certaines applis donnent même l'impression de ne plus être en multi-tâche, facebook par exemple affiche presque à chaque fois le logo de lancement de l'appli

- Blocage temporaire de fonctions de bases (passage d'une page d'écran à l'autre par exemple)

- La fluidité est là mais par moment j'ai l'impression que le système se bloque (touch inactif, scroll impossible, etc.)

 

Avez-vous rencontrez ce genre de soucis ?

 

Merci pour vos retours et/ou solutions

  • Like 1
Link to comment
Share on other sites

Salut.

Après avoir installer, ils vous faut un factory reset obligatoire.

Et ensuite vous réinstaller vous applications. Ce problème viens du changement de version. C'est normal.

Evanns

  • Like 1
Link to comment
Share on other sites

Factory reset via Paramètres > Paramètres avancés > Sauvegarde & réinitialisation > Restaurer les valeurs d'usine ?

ou y a-t-il une autre technique ?

Merci

Le mieux est faire redémarrer tout en tenant le bouton volume haut.

Tu arrive dans le recovery, et la tu fais factory reset/ wipe cache.

Evanns

Edited by evanns
  • Like 1
Link to comment
Share on other sites

Pas moi c devenue pire.

Envoyé de mon KIW-L21 en utilisant Tapatalk

Faut refaire sans restaurer les données.

Car avec la nouvelle version, les applications ne fonctionnent pas correctement si tu restaure les données de l'ancienne version. Faut démarrer à zéro et réinstaller tes applications.

Evanns

  • Like 1
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...