Jump to content

Recommended Posts

Bonjour,

 

Depuis plusieurs mois, je ne capte plus de 4G (chez free mobile). Celle-ci est bien toujours présente dans la zone car mes collègues continue de la capter.

 

J'ai contacté free, qui ne m'offre aucune réponse pour le moment (je devrais être contacté s'ils trouvent quelque chose à faire).

 

Nexus 6P (importé des US, donc non compatible 1800 MHz), stock sur la dernière mise à jour de sécurité (6.0.1, build MTC19T), non root.

 

Quelqu'un a t'il constaté une perte de 4G également avec les mises à jour de sécurité ?

Share this post


Link to post
Share on other sites

Bonjour vérifiez bien dans les paramètres du téléphone, puis dans plus, réseaux mobiles, opérateurs réseaux, faites une recherche reseau, puis sélectionnez le premier Free, puis sélectionnez "sélection automatique".

 

Vérifiez enfin dans les paramètres réseau que dans type de réseau ce soit bien 4G recommandé.

 

Si vous n'avez toujours pas la 4g pensez à réinitialiser me téléphone.

 

Si ça ne marche toujours pas et que vos amis captent bien la 4g, il y a bien un souci avec le téléphone.

 

Bon courage !!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...