Jump to content
Feedodo

Help, L'application Compte mi s'est arrêtée brutalement

Recommended Posts

Bonjour à tous fan de Mi4c, 

 

J'ai reçu avec énormément de joie mon mi4c ce matin Youpi ... et la galère pas possible pour le mettre en français (Je suis pas doué non plus ...)

 

Donc pour synthétiser j'ai mis un ROM dev 5.12.10 et un Multi langue 6.5.26 le tout avec un zeste de Recovery.img et de Flashify Bref j'ai suivit un Tuto très bien fait de Xiaomi france ! 

 

 

J'allume mon Merveilleux Tel (Je vous mets étape par étape)

 

446535201.png

 

Donc la parfait 

 

232881923.png

 

Pourquoi pas

 

113863335.png

 

Et c'est le drame, un message d'erreur qui m’empêche d’accéder au tel "L'application Compte MI s'est arrêtée brutalement"

 

 

 

Donc je ne peux plus rien faire, ça m'a un peu refroidi a tout vous dire haha,

 

 

Sur ce si une âme charitable peut m'aider c'est avec une immense reconnaissance que j'accepterais celle ci !

 

 

 

Cordialement (Je n'ai jamais été bon en Ortho j'ai fait de mon mieux !)

 

  • Like 1

Share this post


Link to post
Share on other sites

Salut, bienvenue a toi et ton nouveau petit joujou :)

Il me semble que c'est un bug tout con sur les anciennes versions, il suffit de mettre le language en anglais pour que l'erreur n'apparaisse plus..

J'avais eu le soucis aussi :)

Edit : je te conseille de passer ensuite sur la rom xiaomi.eu (trouvable facilement sur le forum)

Elle est bien mieux traduite et il y a moins d'apps indesirable..

Share this post


Link to post
Share on other sites

 j'ai suivit un Tuto très bien fait de Xiaomi france !  

C'est mon tuto qu'ils ont pompé (2-3 phrases modifiées).  

Le tuto original est ici  (partie "Si le TWRP Recovery n'est pas installé).

Et effectivement, comme le dit @@emikatsé, il y a une mention en rouge NB : si vous avez un FC (force close) avec Mi-cloud lors de la configuration initiale, veuillez choisir la langue anglaise pour le début de la configuration, puis vous passez votre Mi4c en français.

Share this post


Link to post
Share on other sites

@

 

On va pas commencer avec qui a pomper qui dans les tutos car les 2 teams s'inspirent l'une de l'autre maintenant... 
Pas la peine de lancer un débat la dessus. 

On va essayer de sortir de tout ça maintenant surtout qu'eux ne viennent pas te pourrir ici donc tu pourrais avoir la politesse de ne pas le faire. ^^

Share this post


Link to post
Share on other sites

@@Psychotiks, On parle de xiaomi-france (la société), pas de miui-france ! 
Il me semble que tu as mal saisi, sinon je ne comprends pas le sens de ton message  -_- 
J'ai quand même le droit de le dire. Je t’assure qu'ils ont repris mon tuto, mais je n'accorde aucune importance à cela.
 
Justement, la société xiaomi-france a demandé à un modérateur de supprimer une mention dans un de mes messages du topic xiaomi-france.

 

Tu as d'ailleurs écrit ceci  :

De plus, je ne donnerais pas ma confiance envers ce site pour le moment, pourquoi ? Xiaomi France, rien que le nom, il est là pour faire croire aux gens qu'ils sont des revendeurs reconnu de Xiaomi alors que ce n'est pas du tout le cas. 

Edited by kuan

Share this post


Link to post
Share on other sites

@

juste LOOOOOOL

Share this post


Link to post
Share on other sites

@

 

Je sais ce que j'ai dis mais on va éviter de se balancer sur la tronche sur le forum. ^^

 

Je ne leur fais clairement pas confiance en tant que vendeur, tu as tout à fait raison sur ce point.

  • Like 1

Share this post


Link to post
Share on other sites

Salut les gars Wow quelle communauté aussi bien que le téléphone ... si il fonctionnait haha.

 

Passage à l'anglais et

615365816.png

 

TADDDAAA ha m**** non toujours pas Snif ...

 

Merci beaucoup les gars de vos réponses dans tout les cas mais cela ne fonctionne pas.

 

 

Modif: Je pense avoir fait une boulette j'ai mis formater direct dans les paramètres du tel et la plus rien Uniquement le Logo Mi, même pas la possibilité de l'éteindre ....

Edited by Feedodo

Share this post


Link to post
Share on other sites

Bonjour,

 

Je viens de flasher la ROM MIUI 8 france et j'ai exactement  le même problème...

 

Quelle est la solution pour résoudre ce problème ?

 

HELLLPP !!!

 

 

Share this post


Link to post
Share on other sites

T'as essayé de mettre en anglais comme dit plus haut?

T'avais quoi avant? C'est qu'elles versions? T'as vidé les caches?

Share this post


Link to post
Share on other sites

J'ai eu le même soucis...

 

Il faut virer la carte SIM et ne pas se connecter au wifi lors de l'install...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...