Jump to content

Recommended Posts

Bonjour à tous ayant aquis un s4 il y a 2 semaines je commence a avoir ce problème récurrent sur tous les s4 quelqu'un peut m'aider j'ai aussi changer le lecteur de carte sim sa detecte parfois la sim apres le message revient j'ai essayé de mettre du papier plié au desssus du lecteur sim après sa marché mais le message revient... sinon j'ai aussi un faible signal wifi par exemple je m'éloigne de 5-10 m de ma box il perd 1-2 barres de wifi est-ce normal ?

 

 

 

Merci de votre aide.

 

Share this post


Link to post
Share on other sites

oui moi aussi tout les jours j'ai ce msg carte sim retiré obligé d'enveler la batterie et redémarer trés chiant et j'ai un autre probléme tro bizarre j'explique :

avec ma carte sim le resau marche trés bien 4g avec la carte sim de ma femme tous les jours le reseau est la 4g et pouf plus de reseau rien meme pas 2g pourtant apn bien réglé je me suis dis c la carte sim mais quand elle la met ds un autre portable tout marche bien et quand je remet ma carte ds le s4 tout marche bien alors ce n'ai pas ca carte ce n'ai pas le s4 que ce passe t il ????? une idée????

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...