Aller au contenu

Recommended Posts

bonsoir, 

alors voila mon problème, je viens d acheter un nexus 5 qui était en 6.0.1 et j ai voulu le downgrade en 5.1.1 stock, du coups j ai utilise NRT (Nexus Root Tool kit)

et aucun soucis pendant le flash.

mon problème c est qu apres avoir rentre mon code pin jme suis apercu que je n avais plus de service reseau disponible... j ai bien bouygues telecom qui s affiche mais pas de reseau.

j ai verif mon code imei, il correspond a celui present sur la boite du tel.

j ai test ma puce sur un autre tel et aucun probleme, j ai esseye une autre puce sur ce nexus 5 et c est le meme probleme.

j ai esseye de flash differents modem trouve sur xda mais pas de mieux....

si quelqu un pouvais me donner la soluce ou une voie vers ou aller ca serrai super sympa de votre part car moi j ai fait le tour des faibles connaissances que j ai.

jvous met un tit screenshoot de la fenetre que j ai en tappant *#*#4636#*#*

merci d avance.

20161111_200458[1].jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans un premier temps, tape *#06# pour voir si tu n'as pas perdu ton IMEI.

Regarde si tu as pleins de 0 dans ton IMEI, c'est probablement que tu l'as perdu (mais il me semble que les IMEI génériques ne sont pas bloqués en France)

 

Mais en fait ton histoire sent l'arnaque.Le mec t'a vendu un téléphone sur lequel il avait une assurance, et la déclaré volé.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir,

merci pour la réponse, 

comme indiqué le code imei corresond bien a celui de la boite et a celui present derierre la coque du tel, j ai egalement verifier si le imei etait blacklisté sur un site dont je ne me souvient plus le nom et apparemment pas de probleme de ce cote la non plus.

j ai egalement verifier l etat de l antenne, visuellement pas de cable debranche et l antenne a l air en bon etat.

la je vous avoue je seche ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as essayé de re-flasher une rom complète sans tookit ?

J'avais fait un tuto ici :

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut , j'ai le même problème de réseau après avoir flashé LinaegeOS , depuis j'ai essayé avec DU et je viens de remettre la rom stock ss andoird KitKat mais rien n'y fait,

je n'ai toujours pas de réseau !

De plus impossible de sélectionné manuellement l’opérateur ( free ) et j'ai aussi essayé de changer de carte sim ... mais la mienne fonctionne sur les autre mobile .

Quelqu'un pourrait m'aider svp , j'aime mon NExus 5  :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...