Jump to content
tayooyat

Problème Huawei Mate S neuf qui "pète un plomb"

Recommended Posts

Bonjour, 

J'ai fait l'acquisition d'un Huawei Mate S il y a 2 semaines et depuis quelques jours le portable "pète un plomb" : il ouvre des applications tout seul, valide et coche des cases, bug comme on le voit dans la vidéo suivante :

http://youtu.be/coOKxwYx-nM

En moins d'une minute le portable portable ouvre l'application "alarme" (avec l'interface de menu principal qui semble vouloir descendre de temps à autre), dérègle tous les paramètres de l'alarme et me propose de la supprimer; je quitte ensuite l'application et vais sur instagram de la il me propose d'ouvrir "plan", je refuse, il me repropose, je vais sur la page d'accueil instagram, il m'ouvre une photo tout seul et lorsque j'actualise ...jackpot.... s'ensuit une suite d'opérations qu'il fait comme un grand...

Avez vous déjà rencontré ce problème et que faire ?
C'est extrêmement chia*t d'autant plus que je n'arrive pas à déterminer la source du problème, cela ne semble pas être une application particulière car il le fait avec toutes, impossible de savoir si c'est la dernière version d'EMUI (4.0.1) ou le téléphone en lui même.
Heeeelp

Merci d'avance

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By guigou77
      Bonjour
       
      Suite à l'achat d'un lenovo tab p11 + sous Android 11 impossible d'utiliser un clavier physique Bluetooth. Il reconnaît bien le clavier apairage OK mais quand je vais dans les paramètres de langue pour sélectionné le clavier physique il ne le voit pas. Cela marche avec des tablettes ou smartphone avec des versions moins récente d'android. Des idées svp ? 
    • By Qdrin
      Salut la communautées,
       
      J'ai un problème avec ma tablette Huawei mediapad m6 qui tourne sous harmonyos 2.0
       
      je n'arrive plus à modifier, partager des fichiers ( pdf, jeg..)
      par exemple ;   
              - je fais une capture écran avec la tablette, cela génére un fichier .jeg
                      je peux l'ouvrir avec l'app gallerie mais pas enregistrer les modif que j’effectue dessus
                     quand je veux l’ouvrir avec -Snapseed il affiche " impossible de charger la photos "
                                                                   -Painter l'appli plante direct.
                                                                   -XGimp ça fonctionne.
                 C'est pareil avec une image que je dl sur pixabay, ou un doc en pdf que je dl et que je voudrais ouvrir avec un lecteur pdf
                 je ne peux pas non plus partager le fichier par bluetooth ou mail. En le connectant a mon pc,par cable, je peux récup les fichiers.
                  c'est comme si je n'avait plus l’accès en écriture avec les logiciels non libre comme xgimp.!?!
       
      Bon, voila le bug.. Il y a quelque jour ( avant le bug ) j'ai réinstaller une version de Linux ( zorin os) sur mon pc. J'ai installé l'appli Zorin connect sur mon pc, ma tablette et mon Huawei p30pro pour facilité l'échange entre les supports. Cela marche bien, il a fallut que je donne accès a l'écriture sur ma tablette pour que de mon pc je transfère des données.
      Les problèmes on commencer a ce moment la 😓....
      j'ai regardé des tutos pour modifier l’accès root de la tablette, mais ça n'a pas l'air sans risque.. je préférerais avoir vos avis sur le sujet avant de faire quelque chose.
       
      d'avance je vous remerci
       
       
       
       
                          
    • By zerez
      Bonjour,
      Depuis 2 semaines, impossible de sync google contacts et keep sur mon OPPO A5 2020 (colorOS 7.1) , que j'utilise depuis 6 mois. mon autre smartphone Samsung sync normalement avec mon compte google. J'ai essayé de redémarrer l'OPPO, de me déconnecter/reconnecter. J'ai effacer mon compte google de l'OPPO, puis l'ai de nouveau ajouté. J'ai bien vérifié dans les paramètres (cocher/décocher les options dans Google et dans Users & Accounts). Rien n'y fait. Tout ce que je vois, c'est "trouble syncing. waiting to try again" dans "Google Contacts sync". Toutes les notes de Google Keep ont disparu, et je vois le cercle du chargement tourner sans que rien ne charge...
      En revanche l'app Gmail fonctionne normalement.
      Merci pour tout conseil !
    • By LucasG34
      Bonjour, je rencontre un problème avec le partage de connexion en WiFi de mon Samsung Galaxy Note 10.
      Lorsque mon ordinateur est connecté à mon téléphone de cette façon, je peux télécharger sans problème apparent. En revanche, il semblerait que je ne puisse pas uploader.
      Voilà ce qui m'arrive : quand je souhaite faire un WeTransfer via un lien, dès que le site charge mes fichiers, il s'écoule deux ou trois secondes seulement avant que mon téléphone ne redémarre. J'ai dû essayer 8 fois. C'est comme si mon téléphone refusait que mon ordinateur envoie des données via le partage de connexion.
      Cette interruption s'est produite plusieurs fois lors d'un appel Discord avec un ami il y a quelques semaines. Je pensais alors que l'interruption était due à la surchauffe du téléphone (ce n'est pas le cas : même au frigo, le partage de connexion s'arrête brutalement et est suivi d'un redémarrage).
       
      Je n'ai pas trouvé un forum francophone ou anglophone où ce problème était résolu, je jette donc une bouteille à la mer ici.
       
      À toutes fins utiles : 
      Android est à jour sur mon téléphone (version 11)
      Je n'ai pas bloqué la consommation des données mobiles
      J'ai essayé de réinitialiser les paramètres, ça n'a rien donné
      J'ai essayé de redémarrer le téléphone en "safe mode", ça n'a pas fonctionné non plus.
    • By Goliathe999
      Hello !
      Mi 9 tout court ici ,
      j'ai un soucis , j'ai l’icône mode casque qui apparait   (sans casque branché bien sur en usb C) du coup j'ai le son coupé et appel seulement en mode main libre..
      J'ai également un problème de charge qui est très lente.
       
      J'ai tenté une réinitialisation complète + nettoyage du port usb C  ,  mais le problème persiste

      Avez vous une idée de solution ?
×
×
  • Create New...