Aller au contenu

Recommended Posts

Bonjour, j'ai un problème avec la vidéo, quand je démarre pour filmé puis toute les 10s j'ai un message d'erreur. Si quelqu'un pourrait m'aider ! 3d1d231cd8b0830632c6ccf15b4933cd.jpg

 

Sent from my FRD-L09 using Forum mobile app

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut@toto4321
C'est l'application Google OK qui provoque ce problème. Désactive la ou recherche une màj éventuellement. Je n'ai pas ce problème. Le problème a été évoqué dans le topic " vos retours.... sur B380"

Envoyé de mon FRD-L09 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Topic " suivi des mises à jour du H8" Erratum

Envoyé de mon FRD-L09 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, nico97470 a dit :

Salut@toto4321
C'est l'application Google OK qui provoque ce problème. Désactive la ou recherche une màj éventuellement. Je n'ai pas ce problème. Le problème a été évoqué dans le topic " vos retours.... sur B380"

Envoyé de mon FRD-L09 en utilisant Tapatalk
 

 

Pour compléter ce que dit @nico97470, je crois qu'il suffit de désactiver l'option "actif sur n'importe quel écran".

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Pour compléter ce que dit [mention=286710]nico97470[/mention], je crois qu'il suffit de désactiver l'option "actif sur n'importe quel écran".

Je suis en 3G aujourd'hui dans le sud et ça rame sérieusement pour explorer les diverses pages

Envoyé de mon FRD-L09 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vous remercie pour vos réponses rapides ! Je regarde ça et vous tiens au courant.

Sent from my FRD-L09 using Forum mobile app






 
Pour compléter ce que dit [mention=286710]nico97470[/mention], je crois qu'il suffit de désactiver l'option "actif sur n'importe quel écran".

Service public

Envoyé de mon FRD-L09 en utilisant Tapatalk

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Pour compléter ce que dit [mention=286710]nico97470[/mention], je crois qu'il suffit de désactiver l'option "actif sur n'importe quel écran".

Alors sa vien bien de ok google j'ai désactivé l'option et ça remarche nikel. Merci a vous pour votre​ aide !

Sent from my FRD-L09 using Forum mobile app

  • Like 4

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...