Jump to content

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Sty_X
      Bonjour à vous tous,
       
      Je me permets d'ouvrir un sujet en espérant avoir votre aide pour diagnostiquer un bug sur un Nexus 5.
      Voila les infos :
      Téléphone allumé, si l'on appuie sur le bouton power quelques secondes plus tard le téléphone s'éteint brusquement c'est à dire que la fenêtre indiquant "extinction" avec "un cercle qui tourne" ne s'affiche pas. A partir de là le téléphone va de lui même essayer de redémarrer mais s'éteindra de nouveau brusquement à un moment ou un autre... C'est à dire soit tout au début lors "Google" est affiché, soit lors du chargement au démarrage soit un fois le téléphone effectivement allumé. Puis c'est reparti pour un nouveau redémarrage et ainsi de suite. Si le téléphone arrive à démarrer une fenêtre s'affiche toute seule : celle qui s'affiche normalement lors d'un appuie long sur le bouton power demandant s'il l'on souhaite éteindre ou redémarrer, s'il n'a pas encore redémarrer brusquement il est possible de fermer la fenêtre mais elle revient, etc, ect, jusqu'à ce que survienne une extinction brusque puis un redémarrage...
       
      Il y a un moyen pour que le téléphone ne s’éteigne pas brusquement : bourriner le bouton power lors de tout le processus d'allumage mais une fois allumé si l'on arrête de bourriner le bouton power il s’éteint de nouveau brusquement peu de temps après.
      La seul solution pour sortir de cette boucle et d'arriver a faire démarrer le téléphone puis avant qu'il ne s'éteigne brusquement de l'éteindre proprement en appuyant sur "extinction" lorsque la fenêtre le proposant s'affiche. A partir de là le téléphone s'éteint proprement c'est a dire que la fenêtre indiquant "extinction" avec "un cercle qui tourne" s'affiche. Une fois le téléphone éteint il est alors possible de le redémarrer et là il ne s'éteint plus brusquement.... sauf si l'on appui sur le bouton power et là c'est reparti pour un extinction brusque et la boucle infernale. C'est assez handicapant car même en faisant attention il arrive toujours un moment (dans la poche par exemple) où le bouton power est pressé...
       
      Auriez-vous déjà été confronté à ce problème ?
      Merci de votre aide !
    • By RyryS10
      Bonjour à tous 😙,
       
      Je viens d'acquérir mon nouveau bijou, un galaxy S10. J'ai fait ma récupération de données avec Smart Switch, tout fonctionne à merveille.
       
      Alors mon souci semblera peut-être un peu futile mais c'est quand même méga cool quand ça fonctionne. J'ai activé dans les paramètres l'option "Balayer pour Capturer", cependant ça n'a pas l'air de fonctionner, j'ai tout essayé avec différentes luminosités etc ... Je me suis demandé si ce n'était pas les capteurs de luminosités qui avaient un souci, mais quand je colle mon téléphone à l'oreille l'écran s'éteint bel et bien, donc je ne vois pas trop d'où cela peut-il venir ... 
       
      Peut-être y a-t-il un autre paramètre à configurer ?
       
      Gros bisous et merci d'avance pour votre aide 🥰
    • By le papet
      bonsoir,
      j'ai un petit souci avec ma nouvelle tablette " YOTOPT" qui est sous android 9 pie :
      j'ai installé une carte multiSIM couplé à mon smartphone.
      Tout fonctionne normalement (téléphone par exemple) sur ma tablette sauf que j'ai un problème avec la réception des mms sur l'application "message":
      en effet, lors de la mise en place de la carte, je n'ai eu en téléchargement dans "message" qu'une petite partie de mes SMS ET MMS , arrêter à la date du 9 mars  !
      J'ai essayé d'autes applications comme Mysms (qui me trouve les mms jusqu'à la date d'aujourd'hui mais ne télécharge pas les photos !!! ) j'ai vérifié les APN , tout est correct et là j'avoue qu'après avoir épluché tous les paramètres , j'avoue ne plus rien compredre.
      Mon smartphone est sous Androit 10
      donc, en ces temps pénibles de confinement c'est là qu'on a le plus besoin que son matériel fonctionne correctement et je compte sur vous pour me venir en aide.
      un grand merci d'avance et je vous souhaite une bonne soirée.
    • By Louis_otn
      Bonjour, 
        Je rencontre un problème: régulièrement la connexion entre mon Xiaomi et ma box orange saute. Elle se déconnecte une fois et revient, mais cette fois ci avec l'inscription : "Connecté, pas d'Internet" puis repart et revient. Bref ca peut durer 1 min. Je suis le seul qui rencontre ce problème dans ma famille. J'ai un forfait free (2 Euro) mais une box orange. Est-ce que cela a un impact? J'ai également remarqué que ce n'est que par moment (je peux parfois avoir plus de déconnexion en 1 h qu'en une journée (chanceuse..)).
      J'ai parcouru plusieurs forums mais je ne trouve pas de solution. J'ai également regardé les APN internet. Tout est ok.
      Je viens donc vers vous
       
       
    • By AlainNicolas
      Bonjour,
      Je développe une application Android sous Cordova, mais avant d'exposer plus avant mon problème, je voudrais savoir si je suis dans le bon forum car cette question s'adresse à des développeurs.
      Merci de me dire si je suis au bon endroit.
      Alain Nicolas
×
×
  • Create New...