Jump to content

Impossible d'envoyer des SMS et d'appeler de l'étranger


misterno

Recommended Posts

Bonjour à tous,

Voila, mon forfait SFR Illimythics Pro 3h a été activé hier dans l'après-midi.

Ce forfait permet de décompter tous les appels, SMS, ... de mes 3h que ce soit en France ou à l'étranger.

Oui mais voila, j'ai 2 soucis (je travaille en Belgique):

1- mon HTC magic ne se connecte pas automatiquement sur un réseau belge. Y-a-t-il une manipulation à faire pour cela ?

2- une fois connecté (manuellement) à un réseau belge, il m'est impossible d'envoyer un SMS ou de téléphoner vers un portable Français (pour les sms, j'ai le logo du message avec un triangle rouge) est-ce normal ? je ne pense pas :(

J'ai justement pris un forfait pour pouvoir faire ce genre de choses.

Si quelqu'un pouvait me conseiller, cela m'arrangerait fortement :)

Merci d'avance et bonne journée.

Edited by misterno
Link to comment
Share on other sites

Salut,

Je n'ai jamais utilisé mon Magic à l'étranger mais voilà ce qu'il paraitrait important d'activer pour que cela fonctionne :

- Menu Paramètres > Connexions sans fil > Réseaux mobiles > Opérateur de réseau > j'imagine qu'il faut choisir la sélection automatique...

Concernant l'itinérance des données, j'ai un doute. Cela permet d'utiliser la connexion data à l'étranger mais si ce type de connexion n'est pas compris dans ton forfait, la facture va être exorbitante. Bref, voilà où ça se paramètre :

- Menu Paramètres > Connexions sans fil > Réseaux mobiles > activer l'itinérance des données

Pour les sms, je pense que cela vient de la configuration du Point d'Accès (APN en anglais). Le paramétrage se fait toujours dans :

- Menu Paramètres > Connexions sans fil > Réseaux mobiles > Noms des points d'accès.

En revanche, je ne connais pas les paramètres à renseigner pour l'opérateur que tu utilises lorsque tu es en Belgique.

Avec le nom de l'opérateur, tu dois pouvoir trouver l'info sur internet je pense ;)

.:EDIT:.

A voir s'il est recommandé d'activer l'itinérance des données en fonction de ton forfait.

Edited by be0ne
Link to comment
Share on other sites

Salut,

Je n'ai jamais utilisé mon Magic à l'étranger mais voilà ce qu'il paraitrait important d'activer pour que cela fonctionne :

- Menu Paramètres > Connexions sans fil > Réseaux mobiles > Opérateur de réseau > j'imagine qu'il faut choisir la sélection automatique...

Concernant l'itinérance des données, j'ai un doute. Cela permet d'utiliser la connexion data à l'étranger mais si ce type de connexion n'est pas compris dans ton forfait, la facture va être exorbitante. Bref, voilà où ça se paramètre :

- Menu Paramètres > Connexions sans fil > Réseaux mobiles > activer l'itinérance des données

Pour les sms, je pense que cela vient de la configuration du Point d'Accès (APN en anglais). Le paramétrage se fait toujours dans :

- Menu Paramètres > Connexions sans fil > Réseaux mobiles > Noms des points d'accès.

En revanche, je ne connais pas les paramètres à renseigner pour l'opérateur que tu utilises lorsque tu es en Belgique.

Avec le nom de l'opérateur, tu dois pouvoir trouver l'info sur internet je pense ;)

.:EDIT:.

A voir s'il est recommandé d'activer l'itinérance des données en fonction de ton forfait.

Merci be0ne.

Effectivement, j'ai désactivé l'itinérance des données, car je ne souhaite pas me retrouver avec une facture exorbitante à cause des synchro Google Email, ...

Cependant, ce n'est pas ceci qui bloquerait mes appels et envois de SMS.

Concernant justement les SMS, c'est la première fois que je vois que l'on doit configurer son téléphone pour pouvoir en envoyer, surtout de l'étranger. Je ne me rappelle pas avoir fais ça avec mon Sony Ericsson W880i à l'époque.

Si quelqu'un a d'autres idées, je suis preneur.

Merci.

Link to comment
Share on other sites

Salut Misterno,

J'ai eu le même souci que toi en Allemagne...

Surtout que j'en avais un besoin très urgent...Ca m'avait bien saoulé à vrai dire.

J'ai cru aussi à un réglage de téléphone tout en étant convaincu que ca ne venait pas de là.En plus, tu pouvais recevoir SMS et appel, mais pas en passer ou en envoyer...

Bref, moi le souci venait simplement de SFR. Etant nouveau client chez eux avec le Magic depuis quelques mois, ben même s'ils te disent que t'as l'option monde truc là automatiquement, il faut quand même les appeler une fois pour qu'il t'active effectivement ton accès depuis l'étranger. Sauf que ça, faut le deviner...

Je sais c'est con, mais soit disant pour des mesures de sécurité...Vive la parano...

J'espère que ca t'aidera. Mais tes symptômes ressemble tout bonnement au miens!!

Tiens nous au courant

Link to comment
Share on other sites

Salut Misterno,

J'ai eu le même souci que toi en Allemagne...

Surtout que j'en avais un besoin très urgent...Ca m'avait bien saoulé à vrai dire.

J'ai cru aussi à un réglage de téléphone tout en étant convaincu que ca ne venait pas de là.En plus, tu pouvais recevoir SMS et appel, mais pas en passer ou en envoyer...

Bref, moi le souci venait simplement de SFR. Etant nouveau client chez eux avec le Magic depuis quelques mois, ben même s'ils te disent que t'as l'option monde truc là automatiquement, il faut quand même les appeler une fois pour qu'il t'active effectivement ton accès depuis l'étranger. Sauf que ça, faut le deviner...

Je sais c'est con, mais soit disant pour des mesures de sécurité...Vive la parano...

J'espère que ca t'aidera. Mais tes symptômes ressemble tout bonnement au miens!!

Tiens nous au courant

Merci beaucoup djmoug, a mon humble avis, je dois avoir le même soucis que toi alors.

Je vais contacter SFR ce soir pour activer tout ça alors.

C'est quand même dingue, on prend un forfait PRO pour l'étranger et l'activation n'est pas automatique.

Link to comment
Share on other sites

Bonsoir à tous,

J'ai donc contacté le service client de SFR concernant ce soucis.

On m'explique que les appels et envois de SMS émis de l'étranger sont bloqués pendant les 2 premières semaines d'un nouveau forfait SFR pour un nouveau client.

SFR souhaiterait éviter toute ouverture de contrat avec appels abusifs de l'étranger.

Enfin bon, comme toujours, c'est sympa de ne pas prévenir les clients par rapport à cela.

Je me retrouve donc 2 semaines sans pouvoir appeler de mon boulot (travaillant à Bruxelles).

Ca fais toujours plaisir.

Bonne soirée.

Link to comment
Share on other sites

Ravi de t'avoir aider Misterno!!

Je me souviens plus si j'étais dans les 2 semaines de quarantaines lol!!

Mais c'est clair, c'est abusé!!Surtout que toi t'as un forfait pro et t'en a besoin pour le taff!!

Même en les appelant, tu peux pas débloquer??Ils sont un peu cons [color=red]qd[/color] même!!Si tu les appels, c'est que c'est toi et t'as envie de l'utiliser à l'étranger!!

Anyway...

Sinon, j'ai cru comprendre que tu étais nouveau client?? Si tu le souhaites, je peux te parrainer( je crois que c'est pas trop tard), à la clé 50€ de hors forfait réparti sur 2 mois pour toi et idem pour moi. Ca peut être intéressant comme on est amené tout les deux à aller à l'étranger ;-) Mail moi en mp si ca t'intéresse.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...