Jump to content
francis21

redmi4x - bug - données mobiles disparaissent

Recommended Posts

Salut à tous,

Version MIUI 8.2.10.0

Suis en double sim, Orange Espagne et Orange France

Parfois les données mobiles ne fonctionnent plus, en 3g comme en 4g, je force la 3g c'est pareil.

La seule solution que j'ai trouvé et qui fonctionne, c'est le reboot complet du téléphone.

Vous avez ce genre de problème aussi ?

Share this post


Link to post
Share on other sites

Salut

Si tu mets à jour vers la stable 8.5.1.0, peut-être que ça corrigera ton bug de données ?

Envoyé de mon Redmi 4A en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut,

Je n'ai aucune mise à jour disponible, selon les dires du téléphone quand je lui demande une mise à jour du système.

J'ai la version MIUI Global 8.2 stable 8.2.10.0 (MAMMIEA)

J'ai la version globale.

Je m'y perd un peu dans ces histoires de versions.

Share this post


Link to post
Share on other sites

Regarde sur le site miui :
http://en.miui.com/download-319.html
Télécharge la dernière stable et installe la via l'app avec l'option sélectionner une mise à jour

Envoyé de mon Redmi 4A en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Je me suis penché un peu sur mon problème qui persiste. J'ai un redmi 4X et pas un 4A comme le tien julz.

Bref, en utiisant l'OTA, on me dit que j'ai la derière version dispo, mais aussi via le site miui pour le 4X

http://en.miui.com/download-323.html

Donc pas de solution pour le moment, si ce n'est une réinitialisation du téléphone.

Share this post


Link to post
Share on other sites

J'ai toujours ce bug, c'est super pénible, en fonctionnement double sim, je perds les données réseau, souvent. Je dois réinitialiser le téléphone pour qu'elles réapparaissent. Il y aurait pas quelque part un forum miui où on peut signaler ce genre de bug ? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By oliveman
      bonjour
      moi j'ai un de soucis avec le mien, il s'est mis a rebooter mercredi tout seul je ne sais pas pk, il fonctionnait tres bien il m'a demandé mon code pin a chaque fois au debut et apres plus du tout juste le trait de deverouillage avec le doigt finalement jai juste eu le temps d'envoyer un sms a un proche et apres il s'est bloqué sur le poingouin et je n'arrive pas a faire de hard reboot pour recuperer mes photos snif et mes documents par ailleurs javais normalement une sauvegarde xiaomi mais je ne sais pas comment la faire venir dans mon autre tel xiaomi
       
      pouvez vous m'aider? je suis vraiment degouté de tout ce que jai perdu
    • By freemanliberty
      Bonjour à tous,
      La rotation écran ne fonctionne plus.
      (Du jour au lendemain sans chute)
      Même avec l'activation dans le menu.
      Par ailleurs, le niveau à bulle ne fonctionne plus.
      Et lorsque je prends une photo, le résultat est à 180°
      Sur Umidigi A7 pro 128 go.
      Un soucis de gyroscope ?
    • By heckelito
      Bonjour,
      J'ai installé ResurectionRemix v7.0.2 sur mon A320 et je rencontre un problème lors du root que ce soit avec magisk ou l'outil fournit par lineage(supersu).
      Avec magisk je peux installer des apps nécessitant le root,donner des autorisations.... mais impossible d'activer le wifi qui reste grisé🤔
      Avec SuperSu dans les options pour développeurs je peux donner l’accès root au choix ou/et abd app ou désactivé , le root est donc passé car d'origine seules les options abd ou désactivé son dispo,par contre ce n'est pas prit en compte dans l'onglet Gérer les acces root aucune appli n’apparaît et root checker me dis que le tel n'est pas rooté .
      J'ai essayé avec d'autres rom basé sur lineageos (16,17)mais le problème reste le même .Si quelqu'un a une idée merci
    • By serv2com
      bonjour
      depuis quelques jours un message s'affiche sur mon Mi 8 lite ( 2ans ) avec les dernières MAJ : " la température de l'air est trop froide votre téléphone risque de s’éteindre...." et effectivement il s’éteint et redémarre avec une baisse conséquente de la batterie !!!🥺
      ceci maintenant plusieurs fois par jour !
      je sais qu'on est en hiver mais mon téléphone n'est jamais dans des conditions de grand froid ...
      Pensez vous que c'est un problème de batterie....ou autre ?
      merci pour votre aide
    • By libellule67
      bonjour à tous, j'ai un probleme avec mon xpéria 5, je n'arrive plus à rétablir la configuration d'usine, j'ai un messaga qui me dit que "le rétablissement de la configuration d'usine n'est pas disponible pour cet utilisateur" de plus j'ai le mode retrail demo qui se met en route, j ai essayé de rentrer le code *#*#73556673#*#* mais ca ne change rien 
      impossible pour moi de trouver comment faire, pourriez vous m'aider ? 
×
×
  • Create New...