abdoleo

shéma oublié sur tablette mpman MPQCG10

Recommended Posts

Bonjour à tous

j'ai mon petite fils qui a oublié le shémas sur sa tablette MPMAN (MPQCG10) 8GO

j'ai essayer plusieurs astuces pour la débloquer sans résultat :(
quelqu'un a une idées comment formater la tablette ?

Merci d'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par akimjh
      bonjour, quelqu’un pourrais m’aider à trouver le rom ci après avec son mot de passe.merci beaucoup
      ROM :
      MT6580__alps__R7__magc6580_we_l__5.1__ALPS.L1.MP6.V2_MAGC6580.WE.L_P35
    • Par akimjh
      bonjour, quelqu’un pourrais m’aider à trouver le rom ci après avec son mot de passe.merci beaucoup
      ROM :
      MT6580__alps__R7__magc6580_we_l__5.1__ALPS.L1.MP6.V2_MAGC6580.WE.L_P35
    • Par Nikoko
      Bonjour, 
      Aujourd'hui fier d'ouvrir mon nouveau s8, j'installe toutes mes applications que j'avais l'habitude d'utiliser.
      L'une d'elle était  et est messenger, je l'installe me connecte et n'y touche plus pendant quelques heures, étonné de n'avoir aucune notification, je me rends compte que le voyant led ne fonctionne pas pour messenger ce qui est embêtant, j'ai énormément chercher sans résoudre le problème.
      Donc si vous avez la solution, aidez moi ! Merci
    • Par maitresidiki
      Bonjour à tous
      J'ai un problème avec mon Motorola x play.
      Il ne reconnaît pas les cartes sim.
      Il met toujours aucun sim.
      Si tu essais de lancer un appel le message suivant s'affiche : désactiver le mode avion pour passer un appel.
      Alors que le mode avion n'est pas activé.
      J'ai fait le tour du net je n'ai pas pû trouver de solution.
      S'il vous plaît, aidez moi.
      Merci d'avance
    • Par maitresidiki
      Bonjour à tous
      J'ai un problème avec mon Motorola x play.
      Il ne reconnaît pas les cartes sim.
      Il met toujours aucun sim.
      Si tu essais de lancer un appel le message suivant s'affiche : désactiver le mode avion pour passer un appel.
      Alors que le mode avion n'est pas activé.
      J'ai fait le tour du net je n'ai pas pû trouver de solution.
      S'il vous plaît, aidez moi.
      Merci d'avance